Würden Sie gerne auf diese Nachricht reagieren? Erstellen Sie einen Account in wenigen Klicks oder loggen Sie sich ein, um fortzufahren.


Ein Forum für alle Opel-Fahrer-Schrauber-Freunde und die es einfach im Blut haben
 
StartseitePortalGalerieNeueste BilderSuchenGästebuchAnmeldenLogin

 

 Zünanlage defekt????

Nach unten 
+2
Opelmaus
Dr. Calibra
6 verfasser
Gehe zu Seite : Zurück  1, 2
AutorNachricht
Dennis i500
...
...
Dennis i500


Männlich
Anzahl der Beiträge : 13304
Alter : 44
Ort : Hannover (Burgdorf) / Thüringen (Bad Lobenstein)
Fahrzeug : Ascona C V6 I500
(SOK-I500)

Omega B Caravan 3l V6 Turbo ,
Opel Insignia ST 2l CDTI OPC-Line.
Anmeldedatum : 26.07.08

Zünanlage defekt???? - Seite 2 Empty
BeitragThema: Re: Zünanlage defekt????   Zünanlage defekt???? - Seite 2 Icon_minitimeDi Dez 30 2008, 21:46

.
jupp check mal den verteiler...

aber was das stromproblem betrifft...
was hast du für ein radio drin...sicher nicht das orginale... Zünanlage defekt???? - Seite 2 599695
weil heutzutage alle radios viel standby strom brauchen...warum weiß ich nicht...iss aber so...
aber warum betreibst du deine endstufen über einen kippschalter??? Zünanlage defekt???? - Seite 2 599695 Zünanlage defekt???? - Seite 2 599695 Zünanlage defekt???? - Seite 2 599695
nimm doch einfach das kabel der elektrischen antenne (hatt heute jedes radio) wenn du kein separates remote kabel haben solltest...
weil...wenn radio aus dann auch die endstufen aus...
(was nicht heißt das sie dann kein strom nehmen...)


grüße


.
Nach oben Nach unten
http://www.AsconaC-i500.com
Dr. Calibra
Scheunen-Schrauber
Scheunen-Schrauber
Dr. Calibra


Männlich
Anzahl der Beiträge : 158
Alter : 39
Ort : Westergellersen in der Lüneburger Heide
Fahrzeug : Opel Vectra C 2,2 16 V
108 KW / 147 PS
Irmscher Frontspoiler, Kühlergrill, Spiegelkappen, Spoilerkante
Tomason TN-1 8,5x19 mit 235/35 R19 von Falken
Weitec Tieferlegung -30mm
Jetex-Fortex Gruppe A ab Kat
Anmeldedatum : 23.12.08

Zünanlage defekt???? - Seite 2 Empty
BeitragThema: Re: Zünanlage defekt????   Zünanlage defekt???? - Seite 2 Icon_minitimeFr Jan 02 2009, 21:39

SO DER FEHLER IST BESEITIGT, LAG AM STUERGERÄT. STG VOM KUMPRL EINGEBAUT UND SCHWUPS LIEF. VOM KUMPEL EINS GEHOLT EINGEBAUT UND LIEF!!! ENDLICH WURDE DER FEHLER GEFUNDEN!!
Nach oben Nach unten
Omegafreak
Ohne-Scheune-nicht-mehr-leben-könner
Ohne-Scheune-nicht-mehr-leben-könner
Omegafreak


Männlich
Anzahl der Beiträge : 1526
Alter : 44
Ort : Offleben
Fahrzeug : Opel Omega B Caravan
Anmeldedatum : 26.07.08

Zünanlage defekt???? - Seite 2 Empty
BeitragThema: Re: Zünanlage defekt????   Zünanlage defekt???? - Seite 2 Icon_minitimeFr Jan 02 2009, 21:46

Hey,


cool das dein Auto wieder läuft. Zünanlage defekt???? - Seite 2 988750 :001: Zünanlage defekt???? - Seite 2 988750


So da dein Auto ja wieder flott ist mach ich diesen Thread mal zu


MfG Pat Zünanlage defekt???? - Seite 2 79476
Nach oben Nach unten
http://www.unser-omegab.de.tl
Gesponserte Inhalte





Zünanlage defekt???? - Seite 2 Empty
BeitragThema: Re: Zünanlage defekt????   Zünanlage defekt???? - Seite 2 Icon_minitime

Nach oben Nach unten
 
Zünanlage defekt????
Nach oben 
Seite 2 von 2Gehe zu Seite : Zurück  1, 2
 Ähnliche Themen
-
» Temperaturanzeige defekt ?!
» Automatikgetriebe vom 3.2er V6 defekt?
» Funkfernbedienung defekt?? Hilfe!!!
» Bremssattel defekt?
» Aatra F 2,0l 8V Benzinpumpe defekt?

Befugnisse in diesem ForumSie können in diesem Forum nicht antworten
 :: Technik, Motortuning , Show u. Shine etc. :: Elektrik / Beleuchtung :: Elektrik-
Gehe zu:  
©phpBB | Kostenloses Hilfe-Forum | Einen Missbrauch melden
Dieses Forum wird von Forumieren kostenlos gehostet. Erstellen Sie Ihr eigenes Forum mit unserem Hosting-Service.