Würden Sie gerne auf diese Nachricht reagieren? Erstellen Sie einen Account in wenigen Klicks oder loggen Sie sich ein, um fortzufahren.


Ein Forum für alle Opel-Fahrer-Schrauber-Freunde und die es einfach im Blut haben
 
StartseitePortalGalerieNeueste BilderSuchenGästebuchAnmeldenLogin

 

 Problem mit Drosselklappenpoti

Nach unten 
2 verfasser
AutorNachricht
andi_rc36
Scheunen-Azubi
Scheunen-Azubi
andi_rc36


Männlich
Anzahl der Beiträge : 38
Alter : 35
Ort : Unterschöneberg
Fahrzeug : Vectra B X20XEV
Anmeldedatum : 31.10.09

Problem mit Drosselklappenpoti Empty
BeitragThema: Problem mit Drosselklappenpoti   Problem mit Drosselklappenpoti Icon_minitimeSa Jan 23 2010, 09:39

Hallo zusammen.
Wie es der Eine oder Andere gelesen hat, habe ich mir ein Flowtec Saugrohr und 258° Nockenwellen von Dbilas verbaut.
Nun habe ich das Problem, dass mein Auto nur noch im Notlauf läuft. Als Fehler zeigt das Diagnosegerät "Drosselklappenpotentiometer=Spannung zu hoch" Nachdem ich mittlerweile 3 Potis verbaut habe und der Fehler nicht verschwindet bin ich langsam ratlos. Hat jemand einen nützlichen Tipp für mich?
Gruß Andi
Nach oben Nach unten
destrcr
Ohne-Scheune-nicht-mehr-leben-könner
Ohne-Scheune-nicht-mehr-leben-könner
destrcr


Männlich
Anzahl der Beiträge : 5139
Alter : 36
Ort : Wallertheim[Mainz]
Fahrzeug : Ascona A
1.2S OHV
1974

Vectra A
2.0L 8v
rostig
Anmeldedatum : 14.01.09

Problem mit Drosselklappenpoti Empty
BeitragThema: Re: Problem mit Drosselklappenpoti   Problem mit Drosselklappenpoti Icon_minitimeSa Jan 23 2010, 09:59

Ey normal wenn die Spannung zu hoch ist sollte was mit Stromkreislauf net stimmen.........

Haste mal Diblas angefunkt ob die wisse ob des mit ihren Kram zusammehägnt weil vorstelle kann ich mir des net das des daran hänge könne..... Problem mit Drosselklappenpoti 599695 Problem mit Drosselklappenpoti 599695 Problem mit Drosselklappenpoti 599695 Problem mit Drosselklappenpoti 599695
Nach oben Nach unten
andi_rc36
Scheunen-Azubi
Scheunen-Azubi
andi_rc36


Männlich
Anzahl der Beiträge : 38
Alter : 35
Ort : Unterschöneberg
Fahrzeug : Vectra B X20XEV
Anmeldedatum : 31.10.09

Problem mit Drosselklappenpoti Empty
BeitragThema: Re: Problem mit Drosselklappenpoti   Problem mit Drosselklappenpoti Icon_minitimeSa Jan 23 2010, 10:07

Hab gestern mal angerufen, und die meinten, ich soll mich am Montag nochmal melden, wenn jemand von der Technik da ist. Kann sowas am umprogrammierten Steuergerät liegen? Wäre aber auch seltsam, weil ich noch ein 2. Originales da habe, mit dem es mir aber den gleichen Fehler anzeigt.
Nach oben Nach unten
destrcr
Ohne-Scheune-nicht-mehr-leben-könner
Ohne-Scheune-nicht-mehr-leben-könner
destrcr


Männlich
Anzahl der Beiträge : 5139
Alter : 36
Ort : Wallertheim[Mainz]
Fahrzeug : Ascona A
1.2S OHV
1974

Vectra A
2.0L 8v
rostig
Anmeldedatum : 14.01.09

Problem mit Drosselklappenpoti Empty
BeitragThema: Re: Problem mit Drosselklappenpoti   Problem mit Drosselklappenpoti Icon_minitimeSa Jan 23 2010, 10:19

Ne also wenns orginale net funktz denke ich eher net weil ich hab ne 296er Nocke drin und der zeigt mir auch keine Fehlermeldung iam Poti n guckst mal am beste nach de Kabel auf Risse oder so vielleciht liegt da die Ursache.............
Nach oben Nach unten
andi_rc36
Scheunen-Azubi
Scheunen-Azubi
andi_rc36


Männlich
Anzahl der Beiträge : 38
Alter : 35
Ort : Unterschöneberg
Fahrzeug : Vectra B X20XEV
Anmeldedatum : 31.10.09

Problem mit Drosselklappenpoti Empty
BeitragThema: Re: Problem mit Drosselklappenpoti   Problem mit Drosselklappenpoti Icon_minitimeSa Jan 23 2010, 10:28

Ja die Idee hatten wir gestern auch schon, vllt n Masseschluss.
Mal nachschaun. Ich bin dankbar über jedcen Tipp, den ich noch bekommen kann
Nach oben Nach unten
andi_rc36
Scheunen-Azubi
Scheunen-Azubi
andi_rc36


Männlich
Anzahl der Beiträge : 38
Alter : 35
Ort : Unterschöneberg
Fahrzeug : Vectra B X20XEV
Anmeldedatum : 31.10.09

Problem mit Drosselklappenpoti Empty
BeitragThema: Re: Problem mit Drosselklappenpoti   Problem mit Drosselklappenpoti Icon_minitimeMo Jan 25 2010, 12:26

Kabel durchgemessen, auch nichts auffälliges gefunden. Ich werd langsam verrückt mit dem Auto.:wääähhhhh: Hat irgendjemand eine Idee wie ich das Ding wieder normal zum laufen bring????? :014:
Nach oben Nach unten
destrcr
Ohne-Scheune-nicht-mehr-leben-könner
Ohne-Scheune-nicht-mehr-leben-könner
destrcr


Männlich
Anzahl der Beiträge : 5139
Alter : 36
Ort : Wallertheim[Mainz]
Fahrzeug : Ascona A
1.2S OHV
1974

Vectra A
2.0L 8v
rostig
Anmeldedatum : 14.01.09

Problem mit Drosselklappenpoti Empty
BeitragThema: Re: Problem mit Drosselklappenpoti   Problem mit Drosselklappenpoti Icon_minitimeMo Jan 25 2010, 13:15

Myseriös haste Dbilas ma angefunkt???????????
Nach oben Nach unten
andi_rc36
Scheunen-Azubi
Scheunen-Azubi
andi_rc36


Männlich
Anzahl der Beiträge : 38
Alter : 35
Ort : Unterschöneberg
Fahrzeug : Vectra B X20XEV
Anmeldedatum : 31.10.09

Problem mit Drosselklappenpoti Empty
BeitragThema: Re: Problem mit Drosselklappenpoti   Problem mit Drosselklappenpoti Icon_minitimeMo Jan 25 2010, 13:55

Habe gestern Abend mit Bilas telefoniert.
Der gute Mann meinte, an der Programmierung kann es nicht liegen, auf der Seite passt alles. Die Potis sind vermutlich auch nicht (Wäre auch seltsam, wenn 3 auf einmal kaputt sind)
Er vermutet, dass ein Massekontakt ab ist, oder die Leitungen zum Steuergerät beschädigt sind.
Wenigstens konnte er mir erklären, was es sich mit dem Fehlercode auf sich hat.
"Drosselklappenpotentiometer = Spannung hoch" heißt, das das Poti nicht erkannt wird.

Jetzt bin ich wenigstens mal n Stück schlauer und weis in welcher Richtung ich suchen muss.
Nach oben Nach unten
andi_rc36
Scheunen-Azubi
Scheunen-Azubi
andi_rc36


Männlich
Anzahl der Beiträge : 38
Alter : 35
Ort : Unterschöneberg
Fahrzeug : Vectra B X20XEV
Anmeldedatum : 31.10.09

Problem mit Drosselklappenpoti Empty
BeitragThema: Re: Problem mit Drosselklappenpoti   Problem mit Drosselklappenpoti Icon_minitimeDo Jan 28 2010, 11:36

Heute nochmal in aller Ruhe alle Kabeldurchgemessen.
Ich bin mir zwar nicht sicher, obs jetzt ein Masseschluss ist, oder ob ein Kabel abgebrochen ist, aber eines von den 2 Dingen muss es sein. Da ich kein gesteigertes Interesse daran habe, neue Kabel zu ziehen bin ich jetzt auf der Suche nach nem gebrauchten Kabelbaum. Passt der vom X18XE auch? Gibt es Unterschiede bezüglich Klima, etc.?
Nach oben Nach unten
andi_rc36
Scheunen-Azubi
Scheunen-Azubi
andi_rc36


Männlich
Anzahl der Beiträge : 38
Alter : 35
Ort : Unterschöneberg
Fahrzeug : Vectra B X20XEV
Anmeldedatum : 31.10.09

Problem mit Drosselklappenpoti Empty
BeitragThema: Re: Problem mit Drosselklappenpoti   Problem mit Drosselklappenpoti Icon_minitimeMo Feb 15 2010, 08:17

Hab den Kabelbaum durchgemessen, alles in Ordnung. Aber nachdem es sonst nix sein kann dachte ich mir, ich bau mal nen anderen ein und siehe da, das Problem mit dem Poti ist weg. Seltsam aber Gott sei dank ist der Fehler jetzt behoben.
Nach oben Nach unten
destrcr
Ohne-Scheune-nicht-mehr-leben-könner
Ohne-Scheune-nicht-mehr-leben-könner
destrcr


Männlich
Anzahl der Beiträge : 5139
Alter : 36
Ort : Wallertheim[Mainz]
Fahrzeug : Ascona A
1.2S OHV
1974

Vectra A
2.0L 8v
rostig
Anmeldedatum : 14.01.09

Problem mit Drosselklappenpoti Empty
BeitragThema: Re: Problem mit Drosselklappenpoti   Problem mit Drosselklappenpoti Icon_minitimeMo Feb 15 2010, 09:03

Andren Kabebaum??????????????????
Nach oben Nach unten
andi_rc36
Scheunen-Azubi
Scheunen-Azubi
andi_rc36


Männlich
Anzahl der Beiträge : 38
Alter : 35
Ort : Unterschöneberg
Fahrzeug : Vectra B X20XEV
Anmeldedatum : 31.10.09

Problem mit Drosselklappenpoti Empty
BeitragThema: Re: Problem mit Drosselklappenpoti   Problem mit Drosselklappenpoti Icon_minitimeMo Feb 15 2010, 11:31

Jepp anderen Kabelbaum.
Hab durch nen Glückstreffer einen passenden vom X18XE für gerade mal 35 € bekommen.
Dann hab ich mir das auspinnen, etc gespart.
Jetzt muss ich nur nochmal die Schraube mit der das Wellenrad an die Nockenwelle angebracht wird tauschen, weil die seltsamerweise gerissen ist (Materialfehler) und dann sollte mein Vecci wieder laufen.
Gruß Andi
Nach oben Nach unten
Gesponserte Inhalte





Problem mit Drosselklappenpoti Empty
BeitragThema: Re: Problem mit Drosselklappenpoti   Problem mit Drosselklappenpoti Icon_minitime

Nach oben Nach unten
 
Problem mit Drosselklappenpoti
Nach oben 
Seite 1 von 1
 Ähnliche Themen
-
» mv6 problem
» Abs Problem
» Problem Firmentransporter
» Aktivkohlebehälter Problem
» Kraftstoffpumpen Problem!!!

Befugnisse in diesem ForumSie können in diesem Forum nicht antworten
 :: Technik, Motortuning , Show u. Shine etc. :: Elektrik / Beleuchtung :: Elektrik-
Gehe zu:  
©phpBB | Kostenloses Hilfe-Forum | Einen Missbrauch melden
Dieses Forum wird von Forumieren kostenlos gehostet. Erstellen Sie Ihr eigenes Forum mit unserem Hosting-Service.