Ein Forum für alle Opel-Fahrer-Schrauber-Freunde und die es einfach im Blut haben
 
StartseitePortalGalerieSuchenGästebuchAnmeldenLogin

Teilen
 

 x16xel springt nicht an

Nach unten 
AutorNachricht
Painterman
Top-Scheunen-Tuner
Top-Scheunen-Tuner
Painterman

Männlich
Anzahl der Beiträge : 547
Alter : 38
Ort : Hannover
Fahrzeug : 95er Omega B MV6 Limo

82er Rekord E 2,0E

02er A-Klasse
Anmeldedatum : 07.09.09

x16xel springt nicht an  Empty
BeitragThema: x16xel springt nicht an    x16xel springt nicht an  Icon_minitimeDi Okt 29 2013, 07:26

Moinsen Scheunengemeinschaft ,




ich brauche mal nen fachlichen Rat .




Ich habe bei einem Vectra B x16xel ne Kopfdichtung gemacht , dann den Karren ne Stunde laufen lassen etc.




Aufeinmal schmeisst er MKL - mhm was nun und vorallem warum - naja kannste ja ausblinken ist ja kein Thema .




Auto aus gemacht und die Fehlercodes ausblinken lassen




Fehlercodes :














P0115





14





Sensor-Kühlmitteltemperatur





Spannung niedrig




dieser ist aber jetzt getauscht

















P0130





13





Lambda-Sonde





Stromkreisunterbrechung




versteh ich nicht - lief ja ne Stunde ohne Probleme

















P0351





42





EST-Leitung Zündspule 1+4





Spannung hoch




Zündfunke ist aber da

















P0335





19





Impulsgeber-Kurbelwelle





Falsches Motor-Drehzahlsignal




Der Vectra springt jetzt auch nicht mehr an , obwohl er eine Stunde tadellos lief , ich bekomme auch kein Sprit mehr , das Relais schaltet überhaupt nicht ( ist auch schon getauscht gegen ein neues ) von Der BP.







Das kann ja nicht alles aufeinaml kaputt gehn , das wäre ja komisch .







Kabelbaum wurde jetzt auch ersätzt - ich weiß nicht mehr weiter .







Kann ja nur noch das Stg sein - aber warum ?







Er lief eine Stunde und 10min später dann nicht mehr ( so lange hat das ausblinken gedauert )







HILFE !!!!!!!!
Nach oben Nach unten
destrcr
Ohne-Scheune-nicht-mehr-leben-könner
Ohne-Scheune-nicht-mehr-leben-könner
destrcr

Männlich
Anzahl der Beiträge : 5139
Alter : 31
Ort : Wallertheim[Mainz]
Fahrzeug : Ascona A
1.2S OHV
1974

Vectra A
2.0L 8v
rostig
Anmeldedatum : 14.01.09

x16xel springt nicht an  Empty
BeitragThema: Re: x16xel springt nicht an    x16xel springt nicht an  Icon_minitimeDi Okt 29 2013, 11:08

Also hat defenitiv was mit deiner ZKD wechsel Akton zu tun.

Das meiste sind Elektrofehler irgendwas stimmt da also nicht mit der Erdung und Zufuhr.

Wahrscheinlich was in der eile vergessen anzuschliessen net richtig angeschlossen ect.

Und das er nicht anspringt hat a was mim KW Sensor zu tun.

Zahnriemen abgerutscht,falsch montiert?
Nach oben Nach unten
Opelmaus
-
-
Opelmaus

Weiblich
Anzahl der Beiträge : 6394
Ort : 31303 Burgdorf
Fahrzeug : Astra F
Anmeldedatum : 26.07.08

x16xel springt nicht an  Empty
BeitragThema: Re: x16xel springt nicht an    x16xel springt nicht an  Icon_minitimeDi Okt 29 2013, 21:54

Mhhm klingt alles sehr komisch ...aber manchmal ist es eben so .

Eben funktionierte es noch und in der nächsten Sekunde ist es kaputt.

Manchmal reihen sich dort dann verschiedene Faktoren aneinander ...vielleicht irgendwelche Spannungsschwankungen ..Feuchtigkeit ..etc

Ich bin mir aber sicher das Du hier bestimmt noch so den einen oder anderen Tip bekommen wirst ..

Grüße die Opelmaus


_________________
Ein Mann ist immer nur so gut wie die Frau die hinter ihm steht

x16xel springt nicht an  Opelma11
Nach oben Nach unten
Cazador
..
..
Cazador

Männlich
Anzahl der Beiträge : 6533
Alter : 39
Ort : Münstermaifeld
Fahrzeug : Calibra C20XE
Kadett C Coupe 2.0 GT/E
Kadett E Stufh. Irmscher Sprint
Insignia A 2.0 CDTi
Astra J 1.4T
Anmeldedatum : 18.12.10

x16xel springt nicht an  Empty
BeitragThema: Re: x16xel springt nicht an    x16xel springt nicht an  Icon_minitimeMi Okt 30 2013, 23:20

Würde es aber mal mit einem anderen Strg versuchen.

_________________
x16xel springt nicht an  Banner10
Nach oben Nach unten
http://www.cazador.de.to
DanielSun
Ohne-Scheune-nicht-mehr-leben-könner
Ohne-Scheune-nicht-mehr-leben-könner
DanielSun

Männlich
Anzahl der Beiträge : 3231
Alter : 31
Ort : Liepe
Fahrzeug : Opel Vectra C 1,9 CDTI OPC line I
Anmeldedatum : 24.02.11

x16xel springt nicht an  Empty
BeitragThema: Re: x16xel springt nicht an    x16xel springt nicht an  Icon_minitimeDo Okt 31 2013, 01:42

wo ich gerade steuergerät höre:

war das nicht beim g so wenn man das einfach trennt das es sich löschen tut ???

iwi war das doch wenn man es ausbaut soll man es doch vorher auslehrnen und denn beim einbau wieder alles anlehren oder so? oder täusch ich mich da ?
Nach oben Nach unten
Dennis i500
...
...
Dennis i500

Männlich
Anzahl der Beiträge : 13247
Alter : 39
Ort : Hannover (Burgdorf) / Thüringen (Bad Lobenstein)
Fahrzeug : Ascona C V6 I500
(SOK-I500)

Omega B Caravan 3l V6 Turbo ,
Opel Signum 1,9 CDTI
Anmeldedatum : 26.07.08

x16xel springt nicht an  Empty
BeitragThema: Re: x16xel springt nicht an    x16xel springt nicht an  Icon_minitimeDo Okt 31 2013, 08:39

DanielSun schrieb:
wo ich gerade steuergerät höre:

war das nicht beim g so wenn man das einfach trennt das es sich löschen tut ???

iwi war das doch wenn man es ausbaut soll man es doch vorher auslehrnen und denn beim einbau wieder alles anlehren oder so? oder täusch ich mich da ?


nein nein, das ist falsch ...
dann wäre ja immer beim batterie wechsel das problem .... dickes smilie

_________________
x16xel springt nicht an  I500-b13
2003 , 2004-2008 , Omega B MV6
Nach oben Nach unten
http://www.AsconaC-i500.com
Gesponserte Inhalte




x16xel springt nicht an  Empty
BeitragThema: Re: x16xel springt nicht an    x16xel springt nicht an  Icon_minitime

Nach oben Nach unten
 
x16xel springt nicht an
Nach oben 
Seite 1 von 1

Befugnisse in diesem ForumSie können in diesem Forum nicht antworten
 :: Technik, Motortuning , Show u. Shine etc. :: Werkstatt Fachgesimpel und Probleme-
Gehe zu:  
© phpBB | Kostenloses Hilfe-Forum | Einen Missbrauch melden
Dieses Forum wird von Forumieren kostenlos gehostet. Erstellen Sie Ihr eigenes Forum mit unserem Hosting-Service.