Ein Forum für alle Opel-Fahrer-Schrauber-Freunde und die es einfach im Blut haben
 
StartseitePortalGalerieSuchenFAQGästebuchAnmeldenLogin

Teilen | 
 

 Gebläse Innenraum nach Motorumbau ohne Funktion

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten 
AutorNachricht
OsRFunthomas
Scheunen-Azubi
Scheunen-Azubi
avatar

Männlich
Anzahl der Beiträge : 39
Alter : 39
Ort : Pößneck
Fahrzeug : Vectra B 1.8 16V MJ 2001 Sport

Umbau 2014 auf X25XE
Anmeldedatum : 21.09.10

BeitragThema: Gebläse Innenraum nach Motorumbau ohne Funktion   Mi Feb 12 2014, 00:05

Hallo ihr lieben Mitschrauber.
Ich habe folgendes Problem.
habe über den Jahreswechsel den X18XE1 aus meinem Vectra B BJ 2000 verbannt um Platz zu schaffen für den X25XE aus BJ 97.Nun habe ich alles soweit ans Laufen gebracht. Einzig die Lüftung für den Innenraum funktioniert nicht. Habe alle Stecker, Kabel und Sicherungen geprüft.Das passt alles. Sowohl der Seirienmotor als auch der Austauschmotor hatten Klima.Genauergesagt eine elektronische Klimaregelung.Nun bin ich mit meinem Ostdeutsch am Ende und hoffe, einer von euch hat vielleicht ne Idee, was ich noch checken könnte. Durch die inaktive Lüftung geht auch die Klimaanlage nicht. Befüllt wurde sie jedoch. Durchgeführt wurde ebenfalls ein Stellgliedtest, bei dem die Klima auch anspringt.Laut FOH liegen am Gebläsemotor laut TECH2 nur 2V an.

Ich hoffe auf euren Ideenreichtum und eure Hilfe.

Grüße aus Thüringen


Der Funthomas
Nach oben Nach unten
http://www.funthomas.kilu.de
omegator_123
Profi-Scheunen-Tuner
Profi-Scheunen-Tuner
avatar

Männlich
Anzahl der Beiträge : 410
Alter : 31
Ort : 16928 Pritzwalk
Fahrzeug : Vectra b Caravan
Skoda superb 1,9 TDI :-)
Omega B Caravan 2.0 16V/ Gas
Anmeldedatum : 06.04.09

BeitragThema: Re: Gebläse Innenraum nach Motorumbau ohne Funktion   Mi Feb 12 2014, 09:33

Gehen alle stufen nich ?
Nach oben Nach unten
OsRFunthomas
Scheunen-Azubi
Scheunen-Azubi
avatar

Männlich
Anzahl der Beiträge : 39
Alter : 39
Ort : Pößneck
Fahrzeug : Vectra B 1.8 16V MJ 2001 Sport

Umbau 2014 auf X25XE
Anmeldedatum : 21.09.10

BeitragThema: Re: Gebläse Innenraum nach Motorumbau ohne Funktion   Mi Feb 12 2014, 10:15

Richtig.Keine Stufe geht. Die HEizung funktioniert dahingehend, das es mit steigender Motortemperatur warm wird, also die Motorwärme drückt durch Fahrtwind ect ins Wageninnere. Das Steuerteil der ECC, also das Bedienteil habe ich Testweise getauscht gehabt, hatte noch eins liegen. Der selbe Effekt. Gebläse generell ohne Funktion.

Das einzige, was mir in den Sinn käme, wäre der Stecker X3 vorn vor der Batterie. Das der Motorseitig anders bepint ist als der Stecker des X18XE1.
Nach oben Nach unten
http://www.funthomas.kilu.de
omegator_123
Profi-Scheunen-Tuner
Profi-Scheunen-Tuner
avatar

Männlich
Anzahl der Beiträge : 410
Alter : 31
Ort : 16928 Pritzwalk
Fahrzeug : Vectra b Caravan
Skoda superb 1,9 TDI :-)
Omega B Caravan 2.0 16V/ Gas
Anmeldedatum : 06.04.09

BeitragThema: Re: Gebläse Innenraum nach Motorumbau ohne Funktion   Mi Feb 12 2014, 10:55

Erzähl mir mal welche abfärben in den Stecker gehen der vom gebläse kommt
Nach oben Nach unten
OsRFunthomas
Scheunen-Azubi
Scheunen-Azubi
avatar

Männlich
Anzahl der Beiträge : 39
Alter : 39
Ort : Pößneck
Fahrzeug : Vectra B 1.8 16V MJ 2001 Sport

Umbau 2014 auf X25XE
Anmeldedatum : 21.09.10

BeitragThema: Re: Gebläse Innenraum nach Motorumbau ohne Funktion   Mi März 05 2014, 23:29

Also ihr lieben. Nach längerer Pause hab ich mich nun wieder an den Schlepp gewagt und laut Schaltplan musste ich noch ein rd/wh vom Klimarelais K6 an Klemme 87a zu Pin 13 an STecker X3 ziehen. (Der weiße runde vor der Batterie. Gesagt, getan, nichts passierte. Also 2.5er Kabelbaum raus aus der Kiste, ausgebreitet, verglichen, alles passte. Nu hatte ich den Hals fett, hab den Schlepp gelassen und mich derweil meinen ab und an aussetzenden Lautsprechern gewidmet. Kabel verfolgt und Wackler am Stecker der PARROT- Freiquatsche gefunden, welche ich hinter dem Handschuhfach gelagert habe. Also Handschuhfach raus, PARROT freigelegt und siehe da...hinter der Freiquatsche befindet sich der Kabelsatz Lüftermotor Innenraumgebläse. Als ich mir das Kabel Plusseitig genauer betrachtete und die beiden Steckhülsen und einen 2-Poligen Kabelsatz entdeckte, dachte ich mir, da haut was nicht hin. Kabel verfolgt und siehe da...es gehörte zur Standheizung, die Mangels Platz nicht mit an den 2.5er durfte. War bei der Motordemontage do selten dämlich hinters Amaturenbrett gerutscht, das man es so nicht sehen konnte. Also: Kabel ab, die Steckkontakte zusammen gesteckt, also Originalzustand wieder hergestellt quasi und ZACK...Lüftung geht wieder.Dank eurer Fragen mit helfendem Hintergrund hat mir der Mist keine Ruhe gelassen und ich hab den Fehler gefunden. Euch allen 100000000 Dank für eure Hilfe und euer Kopp zerbrechen. Nicht nur in meinem Namen sondern im Namen aller Hilfesuchenden hier in der Opelscheune.
Nach oben Nach unten
http://www.funthomas.kilu.de
Dennis i500
...
...
avatar

Männlich
Anzahl der Beiträge : 13123
Alter : 37
Ort : Hannover (Burgdorf) / Thüringen (Bad Lobenstein)
Fahrzeug : Ascona C V6 I500
(SOK-I500)

Omega B Caravan 3,2 V6 Turbo
Anmeldedatum : 26.07.08

BeitragThema: Re: Gebläse Innenraum nach Motorumbau ohne Funktion   Do März 06 2014, 23:28

na fein fein...
freut mich das du nun nicht nur mit 6 zylindern , sondern auch mit heizung (gebläse) unterwegs bist  dickes smilie 




 hallo 1  hallo 1 

_________________

2003 , 2004-2008 , Omega B MV6
Nach oben Nach unten
http://www.AsconaC-i500.com
Gesponserte Inhalte




BeitragThema: Re: Gebläse Innenraum nach Motorumbau ohne Funktion   

Nach oben Nach unten
 
Gebläse Innenraum nach Motorumbau ohne Funktion
Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben 
Seite 1 von 1

Befugnisse in diesem ForumSie können in diesem Forum nicht antworten
 :: Technik, Motortuning , Show u. Shine etc. :: Werkstatt Fachgesimpel und Probleme-
Gehe zu:  
Forum kostenlos erstellen | © phpBB | Kostenloses Hilfe-Forum | Einen Missbrauch melden | Kostenlosen Blog auf Blogieren