Ein Forum für alle Opel-Fahrer-Schrauber-Freunde und die es einfach im Blut haben
 
StartseitePortalGalerieSuchenFAQGästebuchAnmeldenLogin

Teilen | 
 

 C20NE springt manchmal nicht an...

Nach unten 
AutorNachricht
Arne
Scheunen-Schrauber
Scheunen-Schrauber
avatar

Männlich
Anzahl der Beiträge : 220
Alter : 26
Ort : Paderborn
Fahrzeug : Opel Astra GSI C20NE
Anmeldedatum : 28.02.11

BeitragThema: C20NE springt manchmal nicht an...   Mo Sep 09 2013, 23:32

Moin!

folgendes Problem:

wenn Motor warm ist springt er manchmal nicht an... kein Zündfunke vorhanden.

Bereits ausgetauschte Teile: Zündspule, Verteilerkappe + Finger, Zündkerzen.

Wenn man den Wagen dann anschiebt springt er SOFORT an.

Anlasser funktioniert - also Motor "rödelt" beim zünden.

Jemand ne Idee?

Danke für INFO
Nach oben Nach unten
Cazador
..
..
avatar

Männlich
Anzahl der Beiträge : 6506
Alter : 38
Ort : Münstermaifeld
Fahrzeug : Calibra C20XE
Kadett C Coupe 2.0 GT/E
Kadett E Stufh. Irmscher Sprint
Insignia A 2.0 CDTi
Astra J 1.4T
Anmeldedatum : 18.12.10

BeitragThema: Re: C20NE springt manchmal nicht an...   Di Sep 10 2013, 08:14

Kann sein das dein Anlasser nicht mehr die nötige Power hat...... Was sagt den deine Batterie ???

_________________

Nach oben Nach unten
http://www.cazador.de.to
Arne
Scheunen-Schrauber
Scheunen-Schrauber
avatar

Männlich
Anzahl der Beiträge : 220
Alter : 26
Ort : Paderborn
Fahrzeug : Opel Astra GSI C20NE
Anmeldedatum : 28.02.11

BeitragThema: Re: C20NE springt manchmal nicht an...   Di Sep 10 2013, 13:50

Batterie neu ;)
Nach oben Nach unten
Rolfs
Scheunen-Schrauber
Scheunen-Schrauber


Männlich
Anzahl der Beiträge : 129
Alter : 53
Ort : Bochum
Fahrzeug : Ascona C
Anmeldedatum : 19.01.13

BeitragThema: Re: C20NE springt manchmal nicht an...   Di Sep 10 2013, 17:21

Hast Du dir den Anschluss vom Steuergerät-Zündung schon mal angesehen ? Nicht das hier Kontaktschwierigkeiten sind . Wenn vorhanden evtl. mal austauschen . Strom kommt bei Klemme 15 an der Zündspule an ( bei eingeschalteter Zündung ) ?
Nach oben Nach unten
Gesponserte Inhalte




BeitragThema: Re: C20NE springt manchmal nicht an...   

Nach oben Nach unten
 
C20NE springt manchmal nicht an...
Nach oben 
Seite 1 von 1

Befugnisse in diesem ForumSie können in diesem Forum nicht antworten
 :: Technik, Motortuning , Show u. Shine etc. :: Werkstatt Fachgesimpel und Probleme-
Gehe zu:  
Forumieren.de | © phpBB | Kostenloses Hilfe-Forum | Einen Missbrauch melden | Einen Blog erstellen