Ein Forum für alle Opel-Fahrer-Schrauber-Freunde und die es einfach im Blut haben
 
StartseitePortalGalerieSuchenFAQGästebuchAnmeldenLogin

Teilen | 
 

 Problem c20ne

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten 
AutorNachricht
Kadestra
Scheunen-Schrauber
Scheunen-Schrauber
avatar

Männlich
Anzahl der Beiträge : 241
Alter : 34
Ort : Düren
Fahrzeug : Kadett e Stufenheck,genannt Kadestra
Anmeldedatum : 19.03.12

BeitragThema: Problem c20ne   Mi März 20 2013, 23:42

Habe meinen c20ne motor getauscht gegen einen anderen....aber der läuft nicht.
mein alter hat eckigen zahnriemenkasten und der neue nen runden...
habe elektrisch alles vom eckigen übernommen...
aber der neue läuft nicht.
sprit kommt vorne an..
hört sich so an als ob der net zünden kann/will..
kann es sein das das steuergerät nicht zu dem motor passt?
Nach oben Nach unten
dragon1916
Ohne-Scheune-nicht-mehr-leben-könner
Ohne-Scheune-nicht-mehr-leben-könner
avatar

Männlich
Anzahl der Beiträge : 5421
Alter : 29
Ort : Gotha/Waltershausen
Fahrzeug : Vectra A 4x4 Turbo (Sommer)
Calibra A 4x4 Turbo (Winter/Alltag)
Ascona C GT ( im Aufbau )
Anmeldedatum : 17.05.10

BeitragThema: Re: Problem c20ne   Mi März 20 2013, 23:52

gibt 2 reihige und 3 reihige steuergeräte, und da kann man eigentlich nix falsch machen weil die stecker ja nicht untereinander passen

hab ich auch durch mit meinem ascona und hab alle sensoren von meinem motor auf den neuen übernommen dann lief er
Nach oben Nach unten
Kadestra
Scheunen-Schrauber
Scheunen-Schrauber
avatar

Männlich
Anzahl der Beiträge : 241
Alter : 34
Ort : Düren
Fahrzeug : Kadett e Stufenheck,genannt Kadestra
Anmeldedatum : 19.03.12

BeitragThema: Re: Problem c20ne   Do März 21 2013, 00:14

habe ja nur den reinen motor übernommen...
und alles andere wie einspritzleiste,anlasser ist vom alten motor der vorher drin war...halt wegen dem kabelbaum vom alten motor.
und die stecker für temp und leerlaufregler,drosselklappe,so wie für kurbelwelle sind ja gleich...


Zuletzt von Kadestra am Do März 21 2013, 00:18 bearbeitet; insgesamt 1-mal bearbeitet
Nach oben Nach unten
Fiestapuzzler
.
.
avatar

Männlich
Anzahl der Beiträge : 3200
Alter : 46
Ort : 40789 Monheim am Rhein
Fahrzeug : Vectra B Caravan X18XE1 BJ: 09.99 Sportmodel
Anmeldedatum : 27.11.10

BeitragThema: Re: Problem c20ne   Do März 21 2013, 00:17

Ist der Spendermotor denn vorher gelaufen?

_________________


Das Leben ist zu kurz, um sich über Kleinigkeiten aufzuregen.
Nach oben Nach unten
Kadestra
Scheunen-Schrauber
Scheunen-Schrauber
avatar

Männlich
Anzahl der Beiträge : 241
Alter : 34
Ort : Düren
Fahrzeug : Kadett e Stufenheck,genannt Kadestra
Anmeldedatum : 19.03.12

BeitragThema: Re: Problem c20ne   Do März 21 2013, 00:19

denke...weil der zahnriemen so gut wie neu ist.

habe ja nur den reinen motor übernommen...
und alles andere wie
einspritzleiste,anlasser ist vom alten motor der vorher drin war...halt
wegen dem kabelbaum vom alten motor.
und die stecker für temp und leerlaufregler,drosselklappe,so wie für kurbelwelle sind ja gleich...

anlasser läuft,sprit kommt an...
irgendwie zündet der net....
muss mal gucken ob die zündkerzen nass sind.
Nach oben Nach unten
Takt2
Scheunen-Azubi
Scheunen-Azubi
avatar

Männlich
Anzahl der Beiträge : 39
Alter : 25
Ort : Chemnitz
Fahrzeug : Opel Astra f cc sport
Audi 80 b2 GT coupe
Anmeldedatum : 30.05.11

BeitragThema: Re: Problem c20ne   Do März 21 2013, 14:04

schau mal in die verteilerkappe ob da alles i.o. ist oder vergleich mal die geberscheibe bei der kurbelwelle ob sie gleich sind. oder schau mal was die zündspule so treibt ob alles kabel dran und richtig angeseck sind.

mfg takt2
Nach oben Nach unten
Kadestra
Scheunen-Schrauber
Scheunen-Schrauber
avatar

Männlich
Anzahl der Beiträge : 241
Alter : 34
Ort : Düren
Fahrzeug : Kadett e Stufenheck,genannt Kadestra
Anmeldedatum : 19.03.12

BeitragThema: Re: Problem c20ne   Do März 21 2013, 17:04

kann es sein das es dewegsen ist weil ich keine scheibe und an der kurbelwelle im mom dran habe??
ich muss nämlich auf breiten riemen umbauen,der hat die 2 schmalen...
Nach oben Nach unten
corsaratti
Scheunen-Schrauber
Scheunen-Schrauber


Männlich
Anzahl der Beiträge : 124
Alter : 50
Ort : Göttingen
Fahrzeug : Corsa A , Astra j GTC
Anmeldedatum : 27.05.12

BeitragThema: Re: Problem c20ne   Do März 21 2013, 18:11

Also bei dem Motor hat die Riemenscheibe nix damit zu tun . Denn der OT Geber sitzt soweit ich das weiß ja im Block.
Nach oben Nach unten
Fiestapuzzler
.
.
avatar

Männlich
Anzahl der Beiträge : 3200
Alter : 46
Ort : 40789 Monheim am Rhein
Fahrzeug : Vectra B Caravan X18XE1 BJ: 09.99 Sportmodel
Anmeldedatum : 27.11.10

BeitragThema: Re: Problem c20ne   Do März 21 2013, 18:17

Was braucht ein Motor um zu laufen? Benzin, kommt Benzin vorne an?, Luft, ist der LMM ok und das Ansaugsystem dicht?, Zündfunken, kommt ein Funke vorne an?

Verteilerkappe mal aufmachen und rein schauen, dann ist der OT-Geber angeschlossen, denn ohne dessen Signal, keine Zündung und ist der Steker vom MSTG richtig drauf und sind die Massekabel alle angeschlossen?

Denn wenn Alles ok ist und auch der ZR stimmt, dann sollte das Teil laufen.

Hast du mal die Kompression gemessen?

_________________


Das Leben ist zu kurz, um sich über Kleinigkeiten aufzuregen.
Nach oben Nach unten
Kadestra
Scheunen-Schrauber
Scheunen-Schrauber
avatar

Männlich
Anzahl der Beiträge : 241
Alter : 34
Ort : Düren
Fahrzeug : Kadett e Stufenheck,genannt Kadestra
Anmeldedatum : 19.03.12

BeitragThema: Re: Problem c20ne   Do März 21 2013, 19:12

so wie ich sehe mehr mals überprüft ist alles angeschlossen......
sprit kommt an..
für mich hört sich so an als ob der gar net funken würde.....
der dreht nur durch den anlasser....
vllt muss ich noch den drosselklappenpoti von meinem alten motor übernehmen...

welchen verteilerdeckel braucht der den?
mein alter motor hat den orangen mit vier stegen innen drin habe noch ne schwarzen der hat 2 stege drinnen.....
und der finger muss so stehen wie die markierung vom nockenwellenrad...oder?
Nach oben Nach unten
dragon1916
Ohne-Scheune-nicht-mehr-leben-könner
Ohne-Scheune-nicht-mehr-leben-könner
avatar

Männlich
Anzahl der Beiträge : 5421
Alter : 29
Ort : Gotha/Waltershausen
Fahrzeug : Vectra A 4x4 Turbo (Sommer)
Calibra A 4x4 Turbo (Winter/Alltag)
Ascona C GT ( im Aufbau )
Anmeldedatum : 17.05.10

BeitragThema: Re: Problem c20ne   Do März 21 2013, 19:20

OT geber ( kurbelwellensensor ) sitzt wenn du vorne guckst links hinter dem motorhalter...

im motorhalter ist ein loch wodurch man den sehen kann,

das kabel davon geht die zahnriemenabdeckung hoch und wird ungefähr am luftfilterkasten zusammengesteckt mit dem kabelbaum

gruß Patrick
Nach oben Nach unten
Kadestra
Scheunen-Schrauber
Scheunen-Schrauber
avatar

Männlich
Anzahl der Beiträge : 241
Alter : 34
Ort : Düren
Fahrzeug : Kadett e Stufenheck,genannt Kadestra
Anmeldedatum : 19.03.12

BeitragThema: Re: Problem c20ne   Do März 21 2013, 21:22

jop..
und wenn der net steckt geht die spritpumpe auch net..
aber der ist drin....
Nach oben Nach unten
dragon1916
Ohne-Scheune-nicht-mehr-leben-könner
Ohne-Scheune-nicht-mehr-leben-könner
avatar

Männlich
Anzahl der Beiträge : 5421
Alter : 29
Ort : Gotha/Waltershausen
Fahrzeug : Vectra A 4x4 Turbo (Sommer)
Calibra A 4x4 Turbo (Winter/Alltag)
Ascona C GT ( im Aufbau )
Anmeldedatum : 17.05.10

BeitragThema: Re: Problem c20ne   Do März 21 2013, 22:47

ja drin ist er aber funktioniert der auch ? ist das noch der originale ? weil die ebay dinger funktionieren nicht so richtig

gruß Patrick
Nach oben Nach unten
Fiestapuzzler
.
.
avatar

Männlich
Anzahl der Beiträge : 3200
Alter : 46
Ort : 40789 Monheim am Rhein
Fahrzeug : Vectra B Caravan X18XE1 BJ: 09.99 Sportmodel
Anmeldedatum : 27.11.10

BeitragThema: Re: Problem c20ne   Fr März 22 2013, 00:08

Zündkerze raus drehen, in den Stecker stecken, gegen Masse halten und einer startet, dann siehst du doch, ob Funke kommt.

_________________


Das Leben ist zu kurz, um sich über Kleinigkeiten aufzuregen.
Nach oben Nach unten
Kadestra
Scheunen-Schrauber
Scheunen-Schrauber
avatar

Männlich
Anzahl der Beiträge : 241
Alter : 34
Ort : Düren
Fahrzeug : Kadett e Stufenheck,genannt Kadestra
Anmeldedatum : 19.03.12

BeitragThema: Re: Problem c20ne   Fr März 22 2013, 01:17

dragon1916 schrieb:
ja drin ist er aber funktioniert der auch ? ist das noch der originale ? weil die ebay dinger funktionieren nicht so richtig

gruß Patrick


weiß ich doch net..habe den so bekommen.....


aber langsam habe ich die backen voll.....
die karre kommt auf en schrott wenn der net läuft..
ist der dritte motor schon und alle haben probs und bin noch keine einzige saison gefahren.
Nach oben Nach unten
dragon1916
Ohne-Scheune-nicht-mehr-leben-könner
Ohne-Scheune-nicht-mehr-leben-könner
avatar

Männlich
Anzahl der Beiträge : 5421
Alter : 29
Ort : Gotha/Waltershausen
Fahrzeug : Vectra A 4x4 Turbo (Sommer)
Calibra A 4x4 Turbo (Winter/Alltag)
Ascona C GT ( im Aufbau )
Anmeldedatum : 17.05.10

BeitragThema: Re: Problem c20ne   Fr März 22 2013, 14:54

ich nehm ihn bevor du ihn verschrottest


aber mal im ernst, wenn der motor erstmal läuft hast du viel spaß damit, den bekommst du dann auch nicht mehr kaputt

übernehme doch mal wirklich alle teile von deinem motor wo du wusstest das er lief. eins nach dem anderen und du findest den fehler

es kann auch sein das du an der zündspule die beiden kabel vertauscht hast dann geht der auch nicht an

gruß Patrick
Nach oben Nach unten
Fiestapuzzler
.
.
avatar

Männlich
Anzahl der Beiträge : 3200
Alter : 46
Ort : 40789 Monheim am Rhein
Fahrzeug : Vectra B Caravan X18XE1 BJ: 09.99 Sportmodel
Anmeldedatum : 27.11.10

BeitragThema: Re: Problem c20ne   Fr März 22 2013, 16:32

Hast du mal das Masseband vom Motor zur Karosserie überprüft, das war bei meinem Omega damals hin und dann sprang der auch nicht mehr an, Anlasser drehte, aber es kam nichts.

_________________


Das Leben ist zu kurz, um sich über Kleinigkeiten aufzuregen.
Nach oben Nach unten
Kadestra
Scheunen-Schrauber
Scheunen-Schrauber
avatar

Männlich
Anzahl der Beiträge : 241
Alter : 34
Ort : Düren
Fahrzeug : Kadett e Stufenheck,genannt Kadestra
Anmeldedatum : 19.03.12

BeitragThema: Re: Problem c20ne   Fr März 22 2013, 18:49

Motor läuft schon mal....

und was war es??
ne verdammt defekte sicherung die für die zündung zu ständig ist....
Nach oben Nach unten
dragon1916
Ohne-Scheune-nicht-mehr-leben-könner
Ohne-Scheune-nicht-mehr-leben-könner
avatar

Männlich
Anzahl der Beiträge : 5421
Alter : 29
Ort : Gotha/Waltershausen
Fahrzeug : Vectra A 4x4 Turbo (Sommer)
Calibra A 4x4 Turbo (Winter/Alltag)
Ascona C GT ( im Aufbau )
Anmeldedatum : 17.05.10

BeitragThema: Re: Problem c20ne   Fr März 22 2013, 19:14

und du willst das auto verschrotten
Nach oben Nach unten
Fiestapuzzler
.
.
avatar

Männlich
Anzahl der Beiträge : 3200
Alter : 46
Ort : 40789 Monheim am Rhein
Fahrzeug : Vectra B Caravan X18XE1 BJ: 09.99 Sportmodel
Anmeldedatum : 27.11.10

BeitragThema: Re: Problem c20ne   Fr März 22 2013, 21:58

Dinge, auf die man meist erst zum Schluss kommt.

_________________


Das Leben ist zu kurz, um sich über Kleinigkeiten aufzuregen.
Nach oben Nach unten
Kadestra
Scheunen-Schrauber
Scheunen-Schrauber
avatar

Männlich
Anzahl der Beiträge : 241
Alter : 34
Ort : Düren
Fahrzeug : Kadett e Stufenheck,genannt Kadestra
Anmeldedatum : 19.03.12

BeitragThema: Re: Problem c20ne   Fr März 22 2013, 23:27

hoffen ma mal das der auch richtig funzt und net wieder öl verbraucht.........
Nach oben Nach unten
dragon1916
Ohne-Scheune-nicht-mehr-leben-könner
Ohne-Scheune-nicht-mehr-leben-könner
avatar

Männlich
Anzahl der Beiträge : 5421
Alter : 29
Ort : Gotha/Waltershausen
Fahrzeug : Vectra A 4x4 Turbo (Sommer)
Calibra A 4x4 Turbo (Winter/Alltag)
Ascona C GT ( im Aufbau )
Anmeldedatum : 17.05.10

BeitragThema: Re: Problem c20ne   Fr März 22 2013, 23:31

das kommt auf die motorpflege an


wer schon am öl spart muss sich nicht wundern wenn der motor schneller kaputt geht...

also nicht unbedingt baumarkt öl verwenden, das zeug kannste in deinen rasenmäher kippen aber nicht ins auto

lieber 10€ mehr ausgegeben und relativ gutes geholt dann hast du auch lange ruhe
Nach oben Nach unten
Kadestra
Scheunen-Schrauber
Scheunen-Schrauber
avatar

Männlich
Anzahl der Beiträge : 241
Alter : 34
Ort : Düren
Fahrzeug : Kadett e Stufenheck,genannt Kadestra
Anmeldedatum : 19.03.12

BeitragThema: Re: Problem c20ne   Sa März 23 2013, 00:24

ich weiß ja nicht wie der gepflegt worden ist...
hoffen ma mal das beste
Nach oben Nach unten
dragon1916
Ohne-Scheune-nicht-mehr-leben-könner
Ohne-Scheune-nicht-mehr-leben-könner
avatar

Männlich
Anzahl der Beiträge : 5421
Alter : 29
Ort : Gotha/Waltershausen
Fahrzeug : Vectra A 4x4 Turbo (Sommer)
Calibra A 4x4 Turbo (Winter/Alltag)
Ascona C GT ( im Aufbau )
Anmeldedatum : 17.05.10

BeitragThema: Re: Problem c20ne   Sa März 23 2013, 00:26

naja mach nen ölwechsel und mehr kannst du eh nicht machen . wenn er läuft ist ja gut
Nach oben Nach unten
Gesponserte Inhalte




BeitragThema: Re: Problem c20ne   

Nach oben Nach unten
 
Problem c20ne
Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben 
Seite 1 von 1

Befugnisse in diesem ForumSie können in diesem Forum nicht antworten
 :: Technik, Motortuning , Show u. Shine etc. :: Werkstatt Fachgesimpel und Probleme-
Gehe zu:  
www.forumieren.de | © phpBB | Kostenloses Hilfe-Forum | Einen Missbrauch melden | Blogieren