Ein Forum für alle Opel-Fahrer-Schrauber-Freunde und die es einfach im Blut haben
 
StartseitePortalGalerieSuchenFAQGästebuchAnmeldenLogin

Teilen
 

 x16xel ab 4000 touren keine leistung

Nach unten 
Gehe zu Seite : 1, 2  Weiter
AutorNachricht
Takt2
Scheunen-Azubi
Scheunen-Azubi
Takt2

Männlich
Anzahl der Beiträge : 39
Alter : 27
Ort : Chemnitz
Fahrzeug : Opel Astra f cc sport
Audi 80 b2 GT coupe
Anmeldedatum : 30.05.11

x16xel ab 4000 touren keine leistung Empty
BeitragThema: kein richtiger spannungswechsel bei lampdasone   x16xel ab 4000 touren keine leistung Icon_minitimeMi März 13 2013, 20:58

hallo ich habe ein prob. mit meinem guten f astra sport. 1.6 16v x16xel bj 95

er schleppt sich schon seit wochen mit hohen verbrauch und magelder leistung herum. nach ein großen suche fand ich heraus das die lampda spannung nicht über 126 mv kommt. ich habe eine andere sonder getestet und es wurde immer schlimmer nur noch 35 bis 48 mv ich muss dazusagen das eine neue sonde reingekommen ist. danach habe ich die spannung einfach mal ohne sonde gemessen und es kammen wieder nur 126mv an !? an was könnte es liegen das die spannung so gering ist x16xel ab 4000 touren keine leistung 599695

mfg takt 2
Nach oben Nach unten
dragon1916
Ohne-Scheune-nicht-mehr-leben-könner
Ohne-Scheune-nicht-mehr-leben-könner
dragon1916

Männlich
Anzahl der Beiträge : 5446
Alter : 30
Ort : Gotha/Waltershausen
Fahrzeug : Vectra A 4x4 Turbo (Sommer)
Vectra A Polizei (Sommer)
Vectra A GT c20xe M2.5 (Winter/Alltag)
Anmeldedatum : 17.05.10

x16xel ab 4000 touren keine leistung Empty
BeitragThema: Re: x16xel ab 4000 touren keine leistung   x16xel ab 4000 touren keine leistung Icon_minitimeMi März 13 2013, 23:27

was sind denn "mv" hab ich so noch nie gehört...


wenn du schon verschiedene sonden getestet hast wird es daran nicht liegen...


macht er sonst noch irgendwelche mucken ?

ruckelt er ? zündkerzen alle ok usw ??
Nach oben Nach unten
Steffen1979
Top-Scheunen-Tuner
Top-Scheunen-Tuner
Steffen1979

Männlich
Anzahl der Beiträge : 742
Alter : 39
Ort : Rostock
Fahrzeug : Astra F Caravan , Astra G Caravan , Corsa B , Fiat Uno
Anmeldedatum : 23.06.11

x16xel ab 4000 touren keine leistung Empty
BeitragThema: Re: x16xel ab 4000 touren keine leistung   x16xel ab 4000 touren keine leistung Icon_minitimeMi März 13 2013, 23:39

mv = millivolt ?????
Nach oben Nach unten
dragon1916
Ohne-Scheune-nicht-mehr-leben-könner
Ohne-Scheune-nicht-mehr-leben-könner
dragon1916

Männlich
Anzahl der Beiträge : 5446
Alter : 30
Ort : Gotha/Waltershausen
Fahrzeug : Vectra A 4x4 Turbo (Sommer)
Vectra A Polizei (Sommer)
Vectra A GT c20xe M2.5 (Winter/Alltag)
Anmeldedatum : 17.05.10

x16xel ab 4000 touren keine leistung Empty
BeitragThema: Re: x16xel ab 4000 touren keine leistung   x16xel ab 4000 touren keine leistung Icon_minitimeMi März 13 2013, 23:40

oder - megavolt x16xel ab 4000 touren keine leistung 292174
Nach oben Nach unten
Takt2
Scheunen-Azubi
Scheunen-Azubi
Takt2

Männlich
Anzahl der Beiträge : 39
Alter : 27
Ort : Chemnitz
Fahrzeug : Opel Astra f cc sport
Audi 80 b2 GT coupe
Anmeldedatum : 30.05.11

x16xel ab 4000 touren keine leistung Empty
BeitragThema: Re: x16xel ab 4000 touren keine leistung   x16xel ab 4000 touren keine leistung Icon_minitimeDo März 14 2013, 11:11

Hmm millivolt sorry. :) er ruckel und bring keine Leistung ich habe direkt am Sonden Stecker gemessen und es kommt keine richtige Spannung an er muss ja 0.01- 0.9 Volt bringen oder lieg ich falsch ? Ich hatte vor Wochen ein fehlercode kein spannungswechsel lampdasonde hab dann natürlich eine Neue reingesteckt und nicht gemessen. Das Ende vom Lied es hat nicht gebracht hab ihr ne Idee ?
Nach oben Nach unten
Takt2
Scheunen-Azubi
Scheunen-Azubi
Takt2

Männlich
Anzahl der Beiträge : 39
Alter : 27
Ort : Chemnitz
Fahrzeug : Opel Astra f cc sport
Audi 80 b2 GT coupe
Anmeldedatum : 30.05.11

x16xel ab 4000 touren keine leistung Empty
BeitragThema: Re: x16xel ab 4000 touren keine leistung   x16xel ab 4000 touren keine leistung Icon_minitimeDo März 14 2013, 11:17

Ich meine von stg kommenden Stecker
Nach oben Nach unten
destrcr
Ohne-Scheune-nicht-mehr-leben-könner
Ohne-Scheune-nicht-mehr-leben-könner
destrcr

Männlich
Anzahl der Beiträge : 5139
Alter : 31
Ort : Wallertheim[Mainz]
Fahrzeug : Ascona A
1.2S OHV
1974

Vectra A
2.0L 8v
rostig
Anmeldedatum : 14.01.09

x16xel ab 4000 touren keine leistung Empty
BeitragThema: Re: x16xel ab 4000 touren keine leistung   x16xel ab 4000 touren keine leistung Icon_minitimeDo März 14 2013, 11:27

Naja aber kann dir auch aus Erfahrung sagen bei kaputtener Lamda hat man nur nen hohen Spritverbrauch keinen zickenden Motor ;)

Aber wenn keine Spannung ankommt musste mal schauen ob was am Kabel ist.
Nach oben Nach unten
Takt2
Scheunen-Azubi
Scheunen-Azubi
Takt2

Männlich
Anzahl der Beiträge : 39
Alter : 27
Ort : Chemnitz
Fahrzeug : Opel Astra f cc sport
Audi 80 b2 GT coupe
Anmeldedatum : 30.05.11

x16xel ab 4000 touren keine leistung Empty
BeitragThema: Re: x16xel ab 4000 touren keine leistung   x16xel ab 4000 touren keine leistung Icon_minitimeDo März 14 2013, 13:01

Was mich ja gewundert hat alles ich zur arbeit fahren wollte startete ich den motor. So normalerweise geht die sekundärpumpe an und bleib lange an. Kaum auf der straße aus sonst ist sie recht lange an. Im kaltlauf geht er recht zäh normalerweise aber er fuhr sich wie klar lauf aus also warmer Motor . Sobalt 90 Grad erreicht sind kann man halb mitschieben keine Leistung . So getauscht habe ich

Wie viel Spannung muss den bei der lampda ankommen ?

Kerzen, kerzenstecker, lampda, benzinfilter,ansaugluft temp. Sensor , nokenwellen sensor, zündmodul, agr neu, benzindruck getestet 3 bar, külmittelsensor neu, drosselklappe gesäubert, kat getauscht und ja das wars
Nach oben Nach unten
dragon1916
Ohne-Scheune-nicht-mehr-leben-könner
Ohne-Scheune-nicht-mehr-leben-könner
dragon1916

Männlich
Anzahl der Beiträge : 5446
Alter : 30
Ort : Gotha/Waltershausen
Fahrzeug : Vectra A 4x4 Turbo (Sommer)
Vectra A Polizei (Sommer)
Vectra A GT c20xe M2.5 (Winter/Alltag)
Anmeldedatum : 17.05.10

x16xel ab 4000 touren keine leistung Empty
BeitragThema: Re: x16xel ab 4000 touren keine leistung   x16xel ab 4000 touren keine leistung Icon_minitimeDo März 14 2013, 14:14

ich hätte gesagt der kühlmittel temp. sensor ist kaputt.

aber den hast du getauscht x16xel ab 4000 touren keine leistung 297622


hat dein motor MASSE ? ich würde mal ein massekabel von einem stehbolzen am krümmer zur karosse legen.


vielleicht ist es nur ein masseproblem


ist deine lambdasonde beheizt ? also hat sie 3 kabel ?

gruß Patrick
Nach oben Nach unten
Takt2
Scheunen-Azubi
Scheunen-Azubi
Takt2

Männlich
Anzahl der Beiträge : 39
Alter : 27
Ort : Chemnitz
Fahrzeug : Opel Astra f cc sport
Audi 80 b2 GT coupe
Anmeldedatum : 30.05.11

x16xel ab 4000 touren keine leistung Empty
BeitragThema: Re: x16xel ab 4000 touren keine leistung   x16xel ab 4000 touren keine leistung Icon_minitimeDo März 14 2013, 14:31

Ich habe direkt vom stg reizleitung und minuspol Batterie gemessen 0.0126 Volt kamm raus. Eine einpolige Sonde
Der motor hat masse hab auch schon gemessen :(
Nach oben Nach unten
dragon1916
Ohne-Scheune-nicht-mehr-leben-könner
Ohne-Scheune-nicht-mehr-leben-könner
dragon1916

Männlich
Anzahl der Beiträge : 5446
Alter : 30
Ort : Gotha/Waltershausen
Fahrzeug : Vectra A 4x4 Turbo (Sommer)
Vectra A Polizei (Sommer)
Vectra A GT c20xe M2.5 (Winter/Alltag)
Anmeldedatum : 17.05.10

x16xel ab 4000 touren keine leistung Empty
BeitragThema: Re: x16xel ab 4000 touren keine leistung   x16xel ab 4000 touren keine leistung Icon_minitimeDo März 14 2013, 14:37

also die spannung muss auf jeden fall im millivolt bereich liegen, also ist da bei dir erstmal nix faul wie es aussieht

den genauen wert weiß ich leider nicht aber es seiht so aus als wenn dein problem NICHT die lambdasonde ist


gruß Patrick
Nach oben Nach unten
Takt2
Scheunen-Azubi
Scheunen-Azubi
Takt2

Männlich
Anzahl der Beiträge : 39
Alter : 27
Ort : Chemnitz
Fahrzeug : Opel Astra f cc sport
Audi 80 b2 GT coupe
Anmeldedatum : 30.05.11

x16xel ab 4000 touren keine leistung Empty
BeitragThema: Re: x16xel ab 4000 touren keine leistung   x16xel ab 4000 touren keine leistung Icon_minitimeDo März 14 2013, 14:58

Ulm er läuft zu mager ich schau mir mal die Kabel an und zieh mal ne Leitung vom stg weg und mess mal :)
Nach oben Nach unten
dragon1916
Ohne-Scheune-nicht-mehr-leben-könner
Ohne-Scheune-nicht-mehr-leben-könner
dragon1916

Männlich
Anzahl der Beiträge : 5446
Alter : 30
Ort : Gotha/Waltershausen
Fahrzeug : Vectra A 4x4 Turbo (Sommer)
Vectra A Polizei (Sommer)
Vectra A GT c20xe M2.5 (Winter/Alltag)
Anmeldedatum : 17.05.10

x16xel ab 4000 touren keine leistung Empty
BeitragThema: Re: x16xel ab 4000 touren keine leistung   x16xel ab 4000 touren keine leistung Icon_minitimeDo März 14 2013, 17:15

weißt du das er zu mager läuft ? glüht der kat oder krümmer ?
Nach oben Nach unten
Fiestapuzzler
.
.
Fiestapuzzler

Männlich
Anzahl der Beiträge : 3200
Alter : 48
Ort : 40789 Monheim am Rhein
Fahrzeug : Vectra B Caravan X18XE1 BJ: 09.99 Sportmodel
Anmeldedatum : 27.11.10

x16xel ab 4000 touren keine leistung Empty
BeitragThema: Re: x16xel ab 4000 touren keine leistung   x16xel ab 4000 touren keine leistung Icon_minitimeDo März 14 2013, 18:34

Die Aussage, der läuft zu mager, ist ein Widerspruch zum ersten Thread, wo steht , das der zu viel verbraucht, wenn der säuft, läuft der nicht zu mager.
Schau mal dein Zündmodul an und die Zündkabel und vor allem, sind die ersetzten teile Markenteile, oder sin das Teile aus der Bucht?
Vor allem, mach mal den Stecker vom LMM ab und fahr noch mal Probe. Ausserdem, lass mal den FS auslesen.

_________________
x16xel ab 4000 touren keine leistung Banner10

Das Leben ist zu kurz, um sich über Kleinigkeiten aufzuregen.
Nach oben Nach unten
Takt2
Scheunen-Azubi
Scheunen-Azubi
Takt2

Männlich
Anzahl der Beiträge : 39
Alter : 27
Ort : Chemnitz
Fahrzeug : Opel Astra f cc sport
Audi 80 b2 GT coupe
Anmeldedatum : 30.05.11

x16xel ab 4000 touren keine leistung Empty
BeitragThema: Re: x16xel ab 4000 touren keine leistung   x16xel ab 4000 touren keine leistung Icon_minitimeDo März 14 2013, 19:17

So emm ich hab mal gesucht und ist es normal das er kein fc schaltet wenn ich die lampda abziehe ? Ich komme deshalb auf mager den die Sonde ist weiß sowie zündkerzen
Nach oben Nach unten
Takt2
Scheunen-Azubi
Scheunen-Azubi
Takt2

Männlich
Anzahl der Beiträge : 39
Alter : 27
Ort : Chemnitz
Fahrzeug : Opel Astra f cc sport
Audi 80 b2 GT coupe
Anmeldedatum : 30.05.11

x16xel ab 4000 touren keine leistung Empty
BeitragThema: Re: x16xel ab 4000 touren keine leistung   x16xel ab 4000 touren keine leistung Icon_minitimeFr März 15 2013, 12:59

Du meinst den unterdrucksensor ? Wenn ich ihn abziehe was soll da passieren ?

Nach oben Nach unten
Fiestapuzzler
.
.
Fiestapuzzler

Männlich
Anzahl der Beiträge : 3200
Alter : 48
Ort : 40789 Monheim am Rhein
Fahrzeug : Vectra B Caravan X18XE1 BJ: 09.99 Sportmodel
Anmeldedatum : 27.11.10

x16xel ab 4000 touren keine leistung Empty
BeitragThema: Re: x16xel ab 4000 touren keine leistung   x16xel ab 4000 touren keine leistung Icon_minitimeFr März 15 2013, 17:38

Hast du das AGR mal dicht gemacht, wenn das nicht richtig arbeitet, dann ruckelt der auch.
Nummer 9 könnte auch defekt sein.
x16xel ab 4000 touren keine leistung X16xel-57089-7938307783220300353

_________________
x16xel ab 4000 touren keine leistung Banner10

Das Leben ist zu kurz, um sich über Kleinigkeiten aufzuregen.
Nach oben Nach unten
Takt2
Scheunen-Azubi
Scheunen-Azubi
Takt2

Männlich
Anzahl der Beiträge : 39
Alter : 27
Ort : Chemnitz
Fahrzeug : Opel Astra f cc sport
Audi 80 b2 GT coupe
Anmeldedatum : 30.05.11

x16xel ab 4000 touren keine leistung Empty
BeitragThema: Re: x16xel ab 4000 touren keine leistung   x16xel ab 4000 touren keine leistung Icon_minitimeSa März 16 2013, 14:21

Emm das agr ist neu und dicht gemacht hab ich es auch aber ging nicht besser. Aber meine bezinpumpe quietscht aber Druck bringt Sie
Nach oben Nach unten
Takt2
Scheunen-Azubi
Scheunen-Azubi
Takt2

Männlich
Anzahl der Beiträge : 39
Alter : 27
Ort : Chemnitz
Fahrzeug : Opel Astra f cc sport
Audi 80 b2 GT coupe
Anmeldedatum : 30.05.11

x16xel ab 4000 touren keine leistung Empty
BeitragThema: Re: x16xel ab 4000 touren keine leistung   x16xel ab 4000 touren keine leistung Icon_minitimeSa März 16 2013, 15:42

Nummer 9 ? Was ist das
?
Nach oben Nach unten
Takt2
Scheunen-Azubi
Scheunen-Azubi
Takt2

Männlich
Anzahl der Beiträge : 39
Alter : 27
Ort : Chemnitz
Fahrzeug : Opel Astra f cc sport
Audi 80 b2 GT coupe
Anmeldedatum : 30.05.11

x16xel ab 4000 touren keine leistung Empty
BeitragThema: Re: x16xel ab 4000 touren keine leistung   x16xel ab 4000 touren keine leistung Icon_minitimeMo März 18 2013, 20:55

ich dreh noch durch was könnte es den noch sein x16xel ab 4000 touren keine leistung 279868

warum läuft er so mager ich hab eine au gemach und total mager ich weiß nicht weiter ..
Nach oben Nach unten
Takt2
Scheunen-Azubi
Scheunen-Azubi
Takt2

Männlich
Anzahl der Beiträge : 39
Alter : 27
Ort : Chemnitz
Fahrzeug : Opel Astra f cc sport
Audi 80 b2 GT coupe
Anmeldedatum : 30.05.11

x16xel ab 4000 touren keine leistung Empty
BeitragThema: x16xel ab 4000 touren keine leistung   x16xel ab 4000 touren keine leistung Icon_minitimeMi März 20 2013, 19:16

hallo ich habe ein problem mit meinem guten astra f cc sport bj 95. es treib ihn ein 1.6 16v an dieser hat 160 tkm weg und folgendes prob. wenn ich auf die autobah auffahre und beschleunige bis auf 130 fährt er gut, aber wenn ich in den 140ger breich komme wird langsam dünn mit der leistung, er schleppt sich dann gerade so auf 160 170 und säuft er wie ein loch. ich hattte die lampdasonden spannung gemssen leider falsch so das ich auf zu mager geschossen habe dummerweise. ich habe heute einmal den saugrohrdruck sensor gewechsel, er fuhr sich etwas besser aber trozdem fehlte was an leistung. dann kamm mir die idee die lampda spannung wärend der fahrt zu messe. also von der sonde ein kalbe in den innernraum mit masse gezogen und messgerät dran gehangen. so ab auf die autobahn mir fiel auf bei 130kmh ein wert zwischen 0.300- 0.500 volt. als ich dann beschleunigte auf 140 150 kmh zack auf 0.800-0.900 volt dann ging er natürlich total schlecht. an was könnte es liegen das er so überfettet ich habe gewechselt:

lampdasonde neu
nockenwellen sensor
aunsaugluftsensor
zündmodul + kabel + neue kerzen
saugrohrdrücksensor
kühlmitteltemp. sensor
kat
bezinpumpe+ filter
kabelbaum überprüft

mfg takt2
Nach oben Nach unten
corsaratti
Scheunen-Schrauber
Scheunen-Schrauber


Männlich
Anzahl der Beiträge : 124
Alter : 51
Ort : Göttingen
Fahrzeug : Corsa A , Astra j GTC
Anmeldedatum : 27.05.12

x16xel ab 4000 touren keine leistung Empty
BeitragThema: Re: x16xel ab 4000 touren keine leistung   x16xel ab 4000 touren keine leistung Icon_minitimeMi März 20 2013, 20:54

Was du noch probieren kannst ist der luftmengenmesser.
Nach oben Nach unten
mozartschwarz
Scheunen-Schrauber
Scheunen-Schrauber
mozartschwarz

Männlich
Anzahl der Beiträge : 221
Alter : 50
Ort : Gotha
Fahrzeug : Astra F X16SZ (fährt)
Zafira A X16XEL (fährt)
Omega A C20NE (fährt)
Kadett E Cab. C16NZ (fährt bald)
Anmeldedatum : 19.07.11

x16xel ab 4000 touren keine leistung Empty
BeitragThema: Re: x16xel ab 4000 touren keine leistung   x16xel ab 4000 touren keine leistung Icon_minitimeMi März 20 2013, 21:31

Der hat keinen LMM.

Der wird fett. AGR fällt also raus weil er da eher mager werden müsste?!

Ansich könnte ich mir vorstellen das das Drosselklappenpoti falsche Werte gibt, entweder weil was verdreht oder ausgenudelt ist oder weils halt defekt ist. Der Hintergedanke an der Vermutung ist die Volllastanfettung die evtl. zu früh einsetzt.

Den Einspritzdruck würde ich auch mal prüfen. Sollen glaub 2,5bar sein bin aber nicht ganz sicher.

Den gesamten Luftansaugtrakt würd ich auch beäugen. Nicht das da ein Bär Winterschlaf hältx16xel ab 4000 touren keine leistung 470346



Edit: Nachdem ich deinen anderen Thread gelesen hab würd ich dann doch eher von mager ausgehen wollen. Ansich solltest du 1V rum messen. Das Prob. daran ist aber das es eine pulsierende Spannung ist und du je nach Messgerät Probs bekommst. Heißt das deine Werte da oben eigentlich mager heissen. Wobei man bei einer Sprunglambda eh nichts genaues über das Gemisch sagen kann, ausser Lambda 1 oder halt nicht.

In dem anderen Thread schreibst du ja weisse Kerzen und eine magere AU.. Mager ist Lambda über 1,02 rum.

Ich würde den Schwerpunkt auf die Einspritzung legen. Einspritzdruck, freie Vor- und Rücklaufleitung. Dann evtl. nochmal die Lambdasonde und letztlich auch das STG. Ansich müsste die MKL leuchten bei den Messwerten etc...
Nach oben Nach unten
Gentleman
.
.
Gentleman

Männlich
Anzahl der Beiträge : 3019
Alter : 41
Ort : Erfurt
Fahrzeug : Opel Omega B Facelift 2.2l 16V Design Edition
Renault Megane Scenic 1.6l 16V
Anmeldedatum : 09.01.12

x16xel ab 4000 touren keine leistung Empty
BeitragThema: Re: x16xel ab 4000 touren keine leistung   x16xel ab 4000 touren keine leistung Icon_minitimeMi März 20 2013, 22:01

mozartschwarz schrieb:
Der hat keinen LMM.

Der wird fett. AGR fällt also raus weil er da eher mager werden müsste?!

Ansich könnte ich mir vorstellen das das Drosselklappenpoti falsche Werte gibt, entweder weil was verdreht oder ausgenudelt ist oder weils halt defekt ist. Der Hintergedanke an der Vermutung ist die Volllastanfettung die evtl. zu früh einsetzt.

Den Einspritzdruck würde ich auch mal prüfen. Sollen glaub 2,5bar sein bin aber nicht ganz sicher.

Den gesamten Luftansaugtrakt würd ich auch beäugen. Nicht das da ein Bär Winterschlaf hältx16xel ab 4000 touren keine leistung 470346



x16xel ab 4000 touren keine leistung 599695

Edit: Nachdem ich deinen anderen Thread gelesen hab würd ich dann doch eher von mager ausgehen wollen. Ansich solltest du 1V rum messen. Das Prob. daran ist aber das es eine pulsierende Spannung ist und du je nach Messgerät Probs bekommst. Heißt das deine Werte da oben eigentlich mager heissen. Wobei man bei einer Sprunglambda eh nichts genaues über das Gemisch sagen kann, ausser Lambda 1 oder halt nicht.

In dem anderen Thread schreibst du ja weisse Kerzen und eine magere AU.. Mager ist Lambda über 1,02 rum.

Ich würde den Schwerpunkt auf die Einspritzung legen. Einspritzdruck, freie Vor- und Rücklaufleitung. Dann evtl. nochmal die Lambdasonde und letztlich auch das STG. Ansich müsste die MKL leuchten bei den Messwerten etc...
Nach oben Nach unten
mozartschwarz
Scheunen-Schrauber
Scheunen-Schrauber
mozartschwarz

Männlich
Anzahl der Beiträge : 221
Alter : 50
Ort : Gotha
Fahrzeug : Astra F X16SZ (fährt)
Zafira A X16XEL (fährt)
Omega A C20NE (fährt)
Kadett E Cab. C16NZ (fährt bald)
Anmeldedatum : 19.07.11

x16xel ab 4000 touren keine leistung Empty
BeitragThema: Re: x16xel ab 4000 touren keine leistung   x16xel ab 4000 touren keine leistung Icon_minitimeMi März 20 2013, 22:02

dragon1916 schrieb:
oder - megavolt x16xel ab 4000 touren keine leistung 292174



Die kürzt man so ab: MV x16xel ab 4000 touren keine leistung 444732 Millivolt so: mV

Die Lambdaspannung ist nicht im Millivoltbereich es sei denn man bezeichnet 1000mV als Milivoltbereich. 1V im übrigen.

Ich hab mich mal an den andern Thread gehängt auch wenn da von fett die Rede ist...

Ansich wärs gut wenn die Masse an Mods hier die Threads mal zusammenlegt. Ich spring laufend hin und her..
Nach oben Nach unten
Gesponserte Inhalte




x16xel ab 4000 touren keine leistung Empty
BeitragThema: Re: x16xel ab 4000 touren keine leistung   x16xel ab 4000 touren keine leistung Icon_minitime

Nach oben Nach unten
 
x16xel ab 4000 touren keine leistung
Nach oben 
Seite 1 von 2Gehe zu Seite : 1, 2  Weiter

Befugnisse in diesem ForumSie können in diesem Forum nicht antworten
 :: Technik, Motortuning , Show u. Shine etc. :: Werkstatt Fachgesimpel und Probleme-
Gehe zu:  
© phpBB | Kostenloses Hilfe-Forum | Einen Missbrauch melden
Dieses Forum wird von Forumieren kostenlos gehostet. Erstellen Sie Ihr eigenes Forum mit unserem Hosting-Service.