Ein Forum für alle Opel-Fahrer-Schrauber-Freunde und die es einfach im Blut haben
 
StartseitePortalGalerieSuchenFAQGästebuchAnmeldenLogin

Teilen | 
 

 Z14XE im Corsa C (Püppi) rennt wieder...yippi

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten 
Gehe zu Seite : Zurück  1, 2, 3, 4  Weiter
AutorNachricht
DanielSun
Ohne-Scheune-nicht-mehr-leben-könner
Ohne-Scheune-nicht-mehr-leben-könner
avatar

Männlich
Anzahl der Beiträge : 3230
Alter : 30
Ort : Liepe
Fahrzeug : Opel Vectra C 1,9 CDTI OPC line I
Anmeldedatum : 24.02.11

BeitragThema: Re: Z14XE im Corsa C (Püppi) rennt wieder...yippi    Mo Nov 26 2012, 19:36

naja das klingt doch top und auch supi das du nicht im auto schlafen musst und die koffer wieder auspaken konntest


naja ich würde an euer stelle bei zeiten mal den schlauch wechseln der geflickt war und den du jetzt nochmal geflickt hast ^^ musste ja nicht unbedingt bei opel kaufen weil die immer denken 2cm schlauch sind soviel wert wie nen kg gold
Nach oben Nach unten
Gentleman
.
.
avatar

Männlich
Anzahl der Beiträge : 3019
Alter : 40
Ort : Erfurt
Fahrzeug : Opel Omega B Facelift 2.2l 16V Design Edition
Renault Megane Scenic 1.6l 16V
Anmeldedatum : 09.01.12

BeitragThema: Re: Z14XE im Corsa C (Püppi) rennt wieder...yippi    Mo Nov 26 2012, 19:40

Der Schlauch ist leider fest mit der Ansaugglocke verbunden



.Könnte höchstens Schrumpfschlauch kaufen und drübberpappen....darum suche ich das komplette Teil ab LFK
Nach oben Nach unten
DanielSun
Ohne-Scheune-nicht-mehr-leben-könner
Ohne-Scheune-nicht-mehr-leben-könner
avatar

Männlich
Anzahl der Beiträge : 3230
Alter : 30
Ort : Liepe
Fahrzeug : Opel Vectra C 1,9 CDTI OPC line I
Anmeldedatum : 24.02.11

BeitragThema: Re: Z14XE im Corsa C (Püppi) rennt wieder...yippi    Mo Nov 26 2012, 19:48

ach das is ja mist hab ich garnich gesehen naja hättense ja auch teilen können so das man nich ummer gleich alles neu kaufen muss nur weil nen keiner schlauch im eimer is

naja mitm schrupfschlauch wäre ne idee is bestimmt besser als isoband würd an deiner stelle mal versuchen schaden kanns ja nich
Nach oben Nach unten
Gentleman
.
.
avatar

Männlich
Anzahl der Beiträge : 3019
Alter : 40
Ort : Erfurt
Fahrzeug : Opel Omega B Facelift 2.2l 16V Design Edition
Renault Megane Scenic 1.6l 16V
Anmeldedatum : 09.01.12

BeitragThema: Re: Z14XE im Corsa C (Püppi) rennt wieder...yippi    Sa Dez 01 2012, 15:28

Update, es war nur ein vorrübergehender Effekt . Das LAhmen ist wohl wieder aufgetreten und da hab ich mir gedacht,guckste nochmal nach. Habe 4 neue Zündkerzen verbaut(die alten waren dunkel aber noch ok) dann war ich tanken 30l ultimate 102 von ARAL und dann.......BAB4 Richtung Eisenach...ich hab die Püppi gelatscht und gedroschen und jeden Gang bis kurz vorm Begrenzer gereizt.....Sie lief wie wie sie soll...zumindest denke ich das. Keine Ahnung ob der Corsa so fahren muss weil ich ja anderes gewohnt bin.

Nunja, wie gesagt sie zog gut und bis 185km(h laut GPS Navi waren drin,dann wurde es unerträglich laut weil ja so ein kurzes Sportgetriebe verbaut ist...keine Ahnung welches.

Gesoffen hat sie auch,103km und 13,2l weg....was solls.Vielleicht wars gut mal den Auspuff freizubrennen aber vielleicht ist ja im Fühlerbereich alles fit und der Kat ist dicht oder wird es ....
Nach oben Nach unten
Gentleman
.
.
avatar

Männlich
Anzahl der Beiträge : 3019
Alter : 40
Ort : Erfurt
Fahrzeug : Opel Omega B Facelift 2.2l 16V Design Edition
Renault Megane Scenic 1.6l 16V
Anmeldedatum : 09.01.12

BeitragThema: Re: Z14XE im Corsa C (Püppi) rennt wieder...yippi    Mo Dez 10 2012, 20:15

So bis dato ist am püppi Auto nix nennenswertes mehr an Fehlern aufgetrete. Meine Frau tankt momentan nur noch Ultimate 102 und das scheint zu wirken. Er rennt wieder wie ein Wiesel...was weiß ich was die Schüssel hat/hatte....
Nach oben Nach unten
Kross Kadett
Scheunen-Schrauber
Scheunen-Schrauber
avatar

Männlich
Anzahl der Beiträge : 206
Alter : 35
Ort : Heide
Fahrzeug : Corsa B 1,4 dezentes Tuning
Kadett E 2,0 Caravan Mattig Ausführung
Omega A 2,6 Caravan Diamant
Ponitac Le Mans
Kadett E Cabrio
Astra G CC
Anmeldedatum : 06.04.11

BeitragThema: re   Fr Dez 14 2012, 20:12

das kann wirklich daran liegen das eventuell der Kat sich am zusetzen war. und den schlauch oben an der ansaugglocke da gehste zum Autoteilehändler und holst dir nen schlauchadapter aus plastik dann kannste den kaputten teil abschneiden und ein stück neuen schlauch verbauen. und wenn es die finanzen zulassen hole dir ein neues AGR dann ist alles wieder beim alten und du hast keinen fehler mehr im Steuergerät.
Nach oben Nach unten
Gentleman
.
.
avatar

Männlich
Anzahl der Beiträge : 3019
Alter : 40
Ort : Erfurt
Fahrzeug : Opel Omega B Facelift 2.2l 16V Design Edition
Renault Megane Scenic 1.6l 16V
Anmeldedatum : 09.01.12

BeitragThema: Re: Z14XE im Corsa C (Püppi) rennt wieder...yippi    Fr Dez 14 2012, 20:14

Kross Kadett schrieb:
das kann wirklich daran liegen das eventuell der Kat sich am zusetzen war. und den schlauch oben an der ansaugglocke da gehste zum Autoteilehändler und holst dir nen schlauchadapter aus plastik dann kannste den kaputten teil abschneiden und ein stück neuen schlauch verbauen. und wenn es die finanzen zulassen hole dir ein neues AGR dann ist alles wieder beim alten und du hast keinen fehler mehr im Steuergerät.

Genau so hatte ich es auch vor!

Gestern hat die Püppi mal wieder was Neues gemacht ..angelassen,gefahren und nach etwa 5km kam die MKL und die Batterieleuchte...ging aber sofort wieder aus nachdem meine Frau ALLE Verbraucher ausgemacht hat. Heute hat sie wieder alle Verbraucher(Absicht) angemacht aber diesmal kam keine Fehlermeldung. FC habe ich ausgeblinkt aber nichts drinne...blinkt ununterbrochen....
Nach oben Nach unten
DanielSun
Ohne-Scheune-nicht-mehr-leben-könner
Ohne-Scheune-nicht-mehr-leben-könner
avatar

Männlich
Anzahl der Beiträge : 3230
Alter : 30
Ort : Liepe
Fahrzeug : Opel Vectra C 1,9 CDTI OPC line I
Anmeldedatum : 24.02.11

BeitragThema: Re: Z14XE im Corsa C (Püppi) rennt wieder...yippi    Fr Dez 14 2012, 20:47

hmm naja bei dem wetter kanns an der batterie liegen oder an der lima was anderes denke ich mal liegs nicht ^^ wenn nicht einfach mal die batterie laden
Nach oben Nach unten
Kross Kadett
Scheunen-Schrauber
Scheunen-Schrauber
avatar

Männlich
Anzahl der Beiträge : 206
Alter : 35
Ort : Heide
Fahrzeug : Corsa B 1,4 dezentes Tuning
Kadett E 2,0 Caravan Mattig Ausführung
Omega A 2,6 Caravan Diamant
Ponitac Le Mans
Kadett E Cabrio
Astra G CC
Anmeldedatum : 06.04.11

BeitragThema: Re: Z14XE im Corsa C (Püppi) rennt wieder...yippi    Sa Dez 15 2012, 19:10

einfach mal die lima messen was sie bei laufendem motor rausgibt liegt das deutlich unter 13 Volt dann ist der Lima regler platt aber mach das ganze mit frisch geladener Batterie.

Und nen tip für alle ich bin ja Biker und habe im Winter an meinem Bike nen Dauerlader dran und das mache ich auch bei allen autos die ich habe und seit dem halten meine Batterien auch länger.
Nach oben Nach unten
Gentleman
.
.
avatar

Männlich
Anzahl der Beiträge : 3019
Alter : 40
Ort : Erfurt
Fahrzeug : Opel Omega B Facelift 2.2l 16V Design Edition
Renault Megane Scenic 1.6l 16V
Anmeldedatum : 09.01.12

BeitragThema: Re: Z14XE im Corsa C (Püppi) rennt wieder...yippi    Do Apr 25 2013, 18:35

Update,
der Corsa macht wieder Scherereien.Bin vorhin in die Stadt gefahren und alles war ok.Nachdem der Motor heiß war fing es an.Das Standgas hat versucht zu regeln und dann ging er aus.Sprang sofort wieder an.Lief etwa 2sec. bei etwa 1300Upm und dann runter auf normal bei etwa 750upm.
Bin dann losgefahren und er hat beim Kupplung treten und bremsen wieder ganz kurz versucht zu regeln alles so zwischen 1300 und 700upm.
Also stimmt nun doch was nicht.Habe eben im Stand mal den Stecker des Ansaugtemperaturfühlers abgezogen..aber nix ist passiert..weiss auch nicht ob was passieren muss.
Wie gesagt was kann es denn sein???
Lambda schliesse ich eigentlich aus und KWS auch,oder?
Sollte es doch nur der Ansaugfühler sein(siehe Bild)


Habt ihr Erfahrungen gemacht?ich les ja im Corsaforum viel von diesem Problem,gerade beim 1.2 und 1.4l 16V .....Wäre nett wenn mir mal einer ne Ausage machen kann....
Nach oben Nach unten
Fiestapuzzler
.
.
avatar

Männlich
Anzahl der Beiträge : 3200
Alter : 46
Ort : 40789 Monheim am Rhein
Fahrzeug : Vectra B Caravan X18XE1 BJ: 09.99 Sportmodel
Anmeldedatum : 27.11.10

BeitragThema: Re: Z14XE im Corsa C (Püppi) rennt wieder...yippi    Do Apr 25 2013, 19:48

Carsten,

schau dir mal die Drosselklappe an, wie sauber die ist und vor allem, schau mal, wie der Schrittmotor der Drosselklappe ausschaut und ob der einwandfrei arbeitet.

_________________


Das Leben ist zu kurz, um sich über Kleinigkeiten aufzuregen.
Nach oben Nach unten
Gentleman
.
.
avatar

Männlich
Anzahl der Beiträge : 3019
Alter : 40
Ort : Erfurt
Fahrzeug : Opel Omega B Facelift 2.2l 16V Design Edition
Renault Megane Scenic 1.6l 16V
Anmeldedatum : 09.01.12

BeitragThema: Re: Z14XE im Corsa C (Püppi) rennt wieder...yippi    Do Apr 25 2013, 20:27

Die ist komplett gereinigt und gangbar gemacht worden vor paar Wochen..
War eben beim FOH....KWS ist defekt..101,78€ !!!!
Habe bei KFZTeile.com einen von FEBI Bilstein bekommen für 58.99€ ...
Nach oben Nach unten
Gentleman
.
.
avatar

Männlich
Anzahl der Beiträge : 3019
Alter : 40
Ort : Erfurt
Fahrzeug : Opel Omega B Facelift 2.2l 16V Design Edition
Renault Megane Scenic 1.6l 16V
Anmeldedatum : 09.01.12

BeitragThema: Re: Z14XE im Corsa C (Püppi) rennt wieder...yippi    Fr Apr 26 2013, 14:32

So,jetzt geht er jedesmal aus wen die Kupplung getreten wird...hoffentlich ist es auch der schei...............KWS
Nach oben Nach unten
Cazador
..
..
avatar

Männlich
Anzahl der Beiträge : 6478
Alter : 37
Ort : Münstermaifeld
Fahrzeug : Calibra C20XE
Kadett C Coupe 2.0 GT/E
Kadett E Stufh. Irmscher Sprint
Zafira B 1.8
Astra J 1.4T
Anmeldedatum : 18.12.10

BeitragThema: Re: Z14XE im Corsa C (Püppi) rennt wieder...yippi    Fr Apr 26 2013, 16:15

Denke schon das es der ist. Geb mal Feedback .

Gruß Sven

_________________

Nach oben Nach unten
http://www.cazador.de.to
Gentleman
.
.
avatar

Männlich
Anzahl der Beiträge : 3019
Alter : 40
Ort : Erfurt
Fahrzeug : Opel Omega B Facelift 2.2l 16V Design Edition
Renault Megane Scenic 1.6l 16V
Anmeldedatum : 09.01.12

BeitragThema: Re: Z14XE im Corsa C (Püppi) rennt wieder...yippi    Fr Apr 26 2013, 16:50

jo Sven,mach ich sobald der Sensor da ist!
Im Stand läuft er normal,grad getestet aber sobald man fährt und Kupplung tritt ist Sense...denke das der KWS morgen kommt.
Andere Frage,wo sitzt der KWS beim Z14XE..untendrunter ist mir klar..aber wo genau....
Nach oben Nach unten
tu193
Top-Scheunen-Tuner
Top-Scheunen-Tuner
avatar

Männlich
Anzahl der Beiträge : 614
Alter : 25
Ort : Ritteburg/Thüringen
Fahrzeug : Corsa D 1.3CDTI OPC Line @ V-Max
Anmeldedatum : 28.03.12

BeitragThema: Re: Z14XE im Corsa C (Püppi) rennt wieder...yippi    Fr Apr 26 2013, 17:16

Vorne unter dem Ölfilter.

Nach oben Nach unten
Gentleman
.
.
avatar

Männlich
Anzahl der Beiträge : 3019
Alter : 40
Ort : Erfurt
Fahrzeug : Opel Omega B Facelift 2.2l 16V Design Edition
Renault Megane Scenic 1.6l 16V
Anmeldedatum : 09.01.12

BeitragThema: Re: Z14XE im Corsa C (Püppi) rennt wieder...yippi    Fr Apr 26 2013, 17:24

Na super,das erinnert mich gleich wieder an denÖlwechsel als ich mir die Hand am KAT verbrannt habe weil kein Platz war...Danke Thomy...
Nach oben Nach unten
Gentleman
.
.
avatar

Männlich
Anzahl der Beiträge : 3019
Alter : 40
Ort : Erfurt
Fahrzeug : Opel Omega B Facelift 2.2l 16V Design Edition
Renault Megane Scenic 1.6l 16V
Anmeldedatum : 09.01.12

BeitragThema: Re: Z14XE im Corsa C (Püppi) rennt wieder...yippi    Fr Apr 26 2013, 17:33

Aber ich habe gerade einen Austauschbericht gelesen und da beschreibt der Gute,dass es bei ihm der KWS war aber zu den Symptomen des Ausgehens und etwas weniger Leistung kam bei Ihm MKL und AKL...das hat der Corsa bei mir aber nicht.
Ausserdem habe ich den FC 0-3-3-5 nicht ! Mein FC ist leer...Sind das Kannsymptome oder Muss Symptome????
Nach oben Nach unten
Gentleman
.
.
avatar

Männlich
Anzahl der Beiträge : 3019
Alter : 40
Ort : Erfurt
Fahrzeug : Opel Omega B Facelift 2.2l 16V Design Edition
Renault Megane Scenic 1.6l 16V
Anmeldedatum : 09.01.12

BeitragThema: Re: Z14XE im Corsa C (Püppi) rennt wieder...yippi    Mo Apr 29 2013, 20:15

Jo,
es geht steil bergab.Heute ist der Corsa früh gut gefahren aber nach 5km war´s Essig damit.Alle 50m war er aus...man man ich habe 45min bis zum FOH gebraucht was sonst 15min. dauert.
Man hat alles durchgemessen und konnte nichts feststellen..dann kam der Geschäftsführer um die Ecke und sagte das seine Frau auch so ein" Dingens" hat... naja und das da der KWS defekt war...meiner ist aber immernoch nicht da....
Die wollten gleich einen einbauen..hat man ja auf Vorat da:: aber nicht für knappe 102.00€..


Zuletzt von Gentleman am Di Apr 30 2013, 16:43 bearbeitet; insgesamt 1-mal bearbeitet
Nach oben Nach unten
Gentleman
.
.
avatar

Männlich
Anzahl der Beiträge : 3019
Alter : 40
Ort : Erfurt
Fahrzeug : Opel Omega B Facelift 2.2l 16V Design Edition
Renault Megane Scenic 1.6l 16V
Anmeldedatum : 09.01.12

BeitragThema: Re: Z14XE im Corsa C (Püppi) rennt wieder...yippi    Di Apr 30 2013, 16:34

Jo aktuelles Update,
war soeben in der Schrauberbude und habe doch tatsächlich innerhalb von 5 Minuten den KW.Sensor wechseln können .Ist ja eigentlich ein Klacks wenn man weiß wie!
Habe wie Gesagt einen von FEBI BILSTEIN eingebaut und der Corsa ist sofort angesprungen und lief wunderbar im Stand und auch auf dem weg zurück.Ging weder aus noch hat er Mucken gemacht.Leider war es nicht von langer Dauer.Stand dann vor der Haustür und habe ihn noch bißchen laufen lassen .Dann ausgemacht und als ich ihn angemacht habe ist er nach kurzer Einregelung des Standgases ausgegangen ....
Also wieder angemacht und das selbe wieder.Das Standgas läuft meiner Meinung nach auch etwas niedrig so bei 650-700upm.Ich denke das ist bissl arg wenig,oder?
Dann nochmal gestartet und dabei leicht Gas gegeben und dann blieb er an und ohne Mucken lief er 5Minuten ...Das Ganze habe ich wiederholt aber er geht ohne Gasgeben aus...zumindest wenn er Betriebstemperatur hat...
Woran könnt´s denn liegen?? Oder ist es am Ende gar nicht der Sensor der kaputt war...boar Menno....
Wie ich erfahren habe kann man ja das Standgas per TECH2 anheben lassen oder ein Update auf´s MSTG spielen....
was meint ihr warum er ausgeht und erst mit Gasgeben das Standgas danach hält?Solangsam weiß ich ooooch net mehr..
Der FOH meines Vertrauens sagte,das es bei den beschriebenen Symptomen nur der KW-Sensor sein könnte...denn bei Lambda,AGR oder MSTG würde eiegnetlich immer die MKL kommen..
Bei mir nicht und Fehler sind auch keine hinterleget..weder vor noch nach dem Wechsel....
Und jetzt Ihr....
Nach oben Nach unten
Gentleman
.
.
avatar

Männlich
Anzahl der Beiträge : 3019
Alter : 40
Ort : Erfurt
Fahrzeug : Opel Omega B Facelift 2.2l 16V Design Edition
Renault Megane Scenic 1.6l 16V
Anmeldedatum : 09.01.12

BeitragThema: Re: Z14XE im Corsa C (Püppi) rennt wieder...yippi    Di Apr 30 2013, 18:32


Alles Scheisse mit der Scheisse....
War nochmal unten um ne Runde zu drehen und der drecks Scheiss Bock muckert im Drehzahlkeller rum und stottert und läuft unrund...
Also habe ich umsonst den KW.-Sensor getauscht...ich wird doof...


Was ist das nur????????
Nach oben Nach unten
Fiestapuzzler
.
.
avatar

Männlich
Anzahl der Beiträge : 3200
Alter : 46
Ort : 40789 Monheim am Rhein
Fahrzeug : Vectra B Caravan X18XE1 BJ: 09.99 Sportmodel
Anmeldedatum : 27.11.10

BeitragThema: Re: Z14XE im Corsa C (Püppi) rennt wieder...yippi    Di Apr 30 2013, 19:09

Carsten,

nim Geld in die Hand, zum FOH und ein Update aufs MSTG spielen lassen.

_________________


Das Leben ist zu kurz, um sich über Kleinigkeiten aufzuregen.
Nach oben Nach unten
Gentleman
.
.
avatar

Männlich
Anzahl der Beiträge : 3019
Alter : 40
Ort : Erfurt
Fahrzeug : Opel Omega B Facelift 2.2l 16V Design Edition
Renault Megane Scenic 1.6l 16V
Anmeldedatum : 09.01.12

BeitragThema: Re: Z14XE im Corsa C (Püppi) rennt wieder...yippi    Di Apr 30 2013, 19:37

Denkst du das hilft??Wenn er kalt ist läuft er Sahne..sobald er auf Betriebstemperatur ist ist es Essig..kann doch nicht wahr sein...Was kostet das Update...und könnte es ein defekter Motortemp Sensor sein??
Ach mann es könnte alles mögliche sein..denke sogar schon das es das AGR ist aber das habe ich ja blindgelegt

Habe festgestellt das das die Motortemp.anzeige sehr lange braucht um zu steigen. Der Motor ist bereits warm(ca 5km Fahrt) und die Anzeige ist noch auf "0" .......
Nach oben Nach unten
Fiestapuzzler
.
.
avatar

Männlich
Anzahl der Beiträge : 3200
Alter : 46
Ort : 40789 Monheim am Rhein
Fahrzeug : Vectra B Caravan X18XE1 BJ: 09.99 Sportmodel
Anmeldedatum : 27.11.10

BeitragThema: Re: Z14XE im Corsa C (Püppi) rennt wieder...yippi    Di Apr 30 2013, 19:50

Thermostat defekt und es kann sein, das der MSTG Temperaturfühler einen weg hat.
Prüf mal in der Warmlaufphase, ob beide Kühlerschläuche warm werden, oder erst nur der obere und dann der untere, wenn
Beide warm werden, ist das Thermostat offen und somit defekt.

_________________


Das Leben ist zu kurz, um sich über Kleinigkeiten aufzuregen.
Nach oben Nach unten
Gentleman
.
.
avatar

Männlich
Anzahl der Beiträge : 3019
Alter : 40
Ort : Erfurt
Fahrzeug : Opel Omega B Facelift 2.2l 16V Design Edition
Renault Megane Scenic 1.6l 16V
Anmeldedatum : 09.01.12

BeitragThema: Re: Z14XE im Corsa C (Püppi) rennt wieder...yippi    Di Apr 30 2013, 19:58

Jo,schonmal davon gehört.Na ich dachte an Kühlmittelsensor...!Ach weiß der Geier...Temperatur ist dann aber gleichmäßig und der kühler springt bei exakt 91° C an und wenns unter 90°C sinkt geht er sofort aus!!!!
Wenn er kalt ist läuft er wie ein Uhrwerk und mit voller Leistung und top Standgas..sobald er Temperatur hat ist es aus....kann doch nicht sein das niemand,nichtmal Opel weiß was da los ist..das ganze I-Net ist voll mit Vermutungen aber keiner eindeutigen Lösung....
Nach oben Nach unten
Gesponserte Inhalte




BeitragThema: Re: Z14XE im Corsa C (Püppi) rennt wieder...yippi    

Nach oben Nach unten
 
Z14XE im Corsa C (Püppi) rennt wieder...yippi
Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben 
Seite 2 von 4Gehe zu Seite : Zurück  1, 2, 3, 4  Weiter

Befugnisse in diesem ForumSie können in diesem Forum nicht antworten
 :: Technik, Motortuning , Show u. Shine etc. :: Werkstatt Fachgesimpel und Probleme-
Gehe zu:  
Forum kostenlos erstellen | Sport & Hobbys | Tuning | © phpBB | Kostenloses Hilfe-Forum | Einen Missbrauch melden | Kostenlosen Blog auf Blogieren