Ein Forum für alle Opel-Fahrer-Schrauber-Freunde und die es einfach im Blut haben
 
StartseitePortalGalerieSuchenFAQGästebuchAnmeldenLogin

Teilen | 
 

 Opel Omega A 2,6i wieder ein Problem Kommisches Pumpen.

Nach unten 
AutorNachricht
Opel-Fan-17
Scheunen-Schrauber
Scheunen-Schrauber
avatar

Männlich
Anzahl der Beiträge : 113
Alter : 27
Ort : Hamburg
Fahrzeug : Opel Corsa b 1,2i
Anmeldedatum : 29.06.11

BeitragThema: Opel Omega A 2,6i wieder ein Problem Kommisches Pumpen.   Fr Apr 06 2012, 22:01

Hi Alle,

Habe nochmal eine frage, und zwar hat mein Vater wieder ein problem mit sein Auto.

Er meint er hat das schon länger und ich habe das auch einmal mitgekriegt.

Wenn er z.B morgens zum einkaufen fährt und dann fertig ist mit einkaufen und wieder das Auto

starten möchte, dann kommt ein kommisches Pumpen also die Drehzahl schwankt manchmal auf und ab,

und einmal ist das Auto wieder ausgegangen weil sehr wenig Drehzahl war.

Jetzt meine frage was kann das sein ?

Würde mich auf Antworten freuen.

Mfg Steven. :)
Nach oben Nach unten
Fiestapuzzler
.
.
avatar

Männlich
Anzahl der Beiträge : 3200
Alter : 47
Ort : 40789 Monheim am Rhein
Fahrzeug : Vectra B Caravan X18XE1 BJ: 09.99 Sportmodel
Anmeldedatum : 27.11.10

BeitragThema: Re: Opel Omega A 2,6i wieder ein Problem Kommisches Pumpen.   Fr Apr 06 2012, 22:05

Wenn der Motor sägt, also die Drehzahl schwankt, kann es sein, das der Leerlaufsteller nicht richtig arbeitet, oder aber das der Luftmengenmesser einen weg hat. Es kann aber auch sein, das auf der Ansaugseite, irgendwo eine Undichtigkeit ist. Oft kommt es vor, das beim Omega A, der Verbindungsschlauch vom Luftfilterkasten zur Ansaugbrücke mit den Jahren spröde werden und meist unten einreissen und darüber Falschluft ziehen.

_________________


Das Leben ist zu kurz, um sich über Kleinigkeiten aufzuregen.
Nach oben Nach unten
Opel-Fan-17
Scheunen-Schrauber
Scheunen-Schrauber
avatar

Männlich
Anzahl der Beiträge : 113
Alter : 27
Ort : Hamburg
Fahrzeug : Opel Corsa b 1,2i
Anmeldedatum : 29.06.11

BeitragThema: Re: Opel Omega A 2,6i wieder ein Problem Kommisches Pumpen.   Fr Apr 06 2012, 22:19

Danke für die Schnelle Antwort.

Mein Vater meint er hatte mal das Problem das der Wagen immer Ausging und hat denn den Lehrlaufsteller gerreinigt weil der

dicht war, und er meint er klötert halt jetzt dadrine und lief besser.

Kann es villeicht daran liegen das der doch ein weg hat ?

Und kann man sowas Testen ob es an Luftmengenmesser liegen kann ?

Mfg Steven
Nach oben Nach unten
Fiestapuzzler
.
.
avatar

Männlich
Anzahl der Beiträge : 3200
Alter : 47
Ort : 40789 Monheim am Rhein
Fahrzeug : Vectra B Caravan X18XE1 BJ: 09.99 Sportmodel
Anmeldedatum : 27.11.10

BeitragThema: Re: Opel Omega A 2,6i wieder ein Problem Kommisches Pumpen.   Fr Apr 06 2012, 22:23

Einfach bei laufenden Motor den Stecker vom LMM abziehen.

_________________


Das Leben ist zu kurz, um sich über Kleinigkeiten aufzuregen.
Nach oben Nach unten
Opel-Fan-17
Scheunen-Schrauber
Scheunen-Schrauber
avatar

Männlich
Anzahl der Beiträge : 113
Alter : 27
Ort : Hamburg
Fahrzeug : Opel Corsa b 1,2i
Anmeldedatum : 29.06.11

BeitragThema: Re: Opel Omega A 2,6i wieder ein Problem Kommisches Pumpen.   Fr Apr 06 2012, 22:27

Ok, einfach während den Pumpen ? oder einfach mal so ?

Und was würde dann Passieren ? also soll ein Unterschied geben ? oder Motor ausgehen ?

Mfg Steven
Nach oben Nach unten
Fiestapuzzler
.
.
avatar

Männlich
Anzahl der Beiträge : 3200
Alter : 47
Ort : 40789 Monheim am Rhein
Fahrzeug : Vectra B Caravan X18XE1 BJ: 09.99 Sportmodel
Anmeldedatum : 27.11.10

BeitragThema: Re: Opel Omega A 2,6i wieder ein Problem Kommisches Pumpen.   Fr Apr 06 2012, 22:29

Eigentlich sollt sich bei laufendem Motor schon ein Unterschied ergeben. Wenn der LMM defekt ist, sollte der Motor unrunder laufen, oder auch aus gehen.

_________________


Das Leben ist zu kurz, um sich über Kleinigkeiten aufzuregen.
Nach oben Nach unten
Opel-Fan-17
Scheunen-Schrauber
Scheunen-Schrauber
avatar

Männlich
Anzahl der Beiträge : 113
Alter : 27
Ort : Hamburg
Fahrzeug : Opel Corsa b 1,2i
Anmeldedatum : 29.06.11

BeitragThema: Re: Opel Omega A 2,6i wieder ein Problem Kommisches Pumpen.   Fr Apr 06 2012, 22:34

Achso okay, Also wenn ich Motor starten und beim laufendem Motor den Stecker ziehen,

und wenn er unruhigt läuft oder ausgeht ist der LMM Defekt ?

Muss ich dann mal ausprobieren.

Mfg Steven
Nach oben Nach unten
Fiestapuzzler
.
.
avatar

Männlich
Anzahl der Beiträge : 3200
Alter : 47
Ort : 40789 Monheim am Rhein
Fahrzeug : Vectra B Caravan X18XE1 BJ: 09.99 Sportmodel
Anmeldedatum : 27.11.10

BeitragThema: Re: Opel Omega A 2,6i wieder ein Problem Kommisches Pumpen.   Fr Apr 06 2012, 22:37

Dann ist das Teil ganz, wenn nichts passiert, ist der defekt.

_________________


Das Leben ist zu kurz, um sich über Kleinigkeiten aufzuregen.
Nach oben Nach unten
Opel-Fan-17
Scheunen-Schrauber
Scheunen-Schrauber
avatar

Männlich
Anzahl der Beiträge : 113
Alter : 27
Ort : Hamburg
Fahrzeug : Opel Corsa b 1,2i
Anmeldedatum : 29.06.11

BeitragThema: Re: Opel Omega A 2,6i wieder ein Problem Kommisches Pumpen.   Fr Apr 06 2012, 22:40

Achso, das hatte mein Vater mal gemacht meint er.

Der hatte da mal alles auseinander gebaut und beim zusammenbauen den Stecker

nicht drauf gemacht und da lief er schlecht und ging aus und wo Stecker wieder drauf war

ging es wieder wunderbar.

Mein Vater frage ob das was mit den Lehrlaufsteller liegen kann ?

weil der einmal zu war und er hatte den sauber gemacht bis es wieder klackert und dann

ging er wieder.

Mfg Steven
Nach oben Nach unten
Fiestapuzzler
.
.
avatar

Männlich
Anzahl der Beiträge : 3200
Alter : 47
Ort : 40789 Monheim am Rhein
Fahrzeug : Vectra B Caravan X18XE1 BJ: 09.99 Sportmodel
Anmeldedatum : 27.11.10

BeitragThema: Re: Opel Omega A 2,6i wieder ein Problem Kommisches Pumpen.   Fr Apr 06 2012, 23:39

Kann sein, die Teile sind ja etwas empfindlich.

_________________


Das Leben ist zu kurz, um sich über Kleinigkeiten aufzuregen.
Nach oben Nach unten
Opel-Fan-17
Scheunen-Schrauber
Scheunen-Schrauber
avatar

Männlich
Anzahl der Beiträge : 113
Alter : 27
Ort : Hamburg
Fahrzeug : Opel Corsa b 1,2i
Anmeldedatum : 29.06.11

BeitragThema: Re: Opel Omega A 2,6i wieder ein Problem Kommisches Pumpen.   Sa Apr 07 2012, 16:10

Hi,

Also LMM scheint in ordnung zu sein, ist das passiert was du gesagt hast, und schläuche sind auch noch okay.

Eben war das wieder so extreme waren kurz einkaufen und als wir fertig waren und los fahren wollten wieder gepumpt drehzahl

hoch und runter.

Jetzt habe ich mal gesehen ein neuer Leerlaufsteller hat so einen Grünen Punkt, aber unser ist Dunkel Grau so, kann es

schon daran liegen das es anzeichen sind das der Leerlaufsteller Defekt ist ?

Mfg Steven
Nach oben Nach unten
evodriver
Scheunen-Newbie
Scheunen-Newbie
avatar

Männlich
Anzahl der Beiträge : 2
Alter : 43
Ort : Sanem
Fahrzeug : Omega A
Kadett E
Astra F
Speedster
Monza A1
Anmeldedatum : 16.04.12

BeitragThema: Re: Opel Omega A 2,6i wieder ein Problem Kommisches Pumpen.   Do Apr 19 2012, 23:41

Hallo Steven,

beim 2,6er ist der gleiche Leerlaufsteller von Bosch montiert wie z.b beim c20NE oder c30SE...

Die verdrecken immer sehr mit der Zeit.

Das Teil ab den 2 Schläuchen abmontieren, Stecker abclipsen(vorher Metallklips rausziehen).

Dann den Leerlaufsteller mit Bremsenreiniger oder besser Luftmassenmesserreiniger einzel durch die beiden Öffnungen

sprühen und einwirken lassen.

Ein paar mal wiederholen.

Dann kanns du durch die Öffnung (nur eine der beiden) mit einer Lampe reinleuchten, dann siehst du eine Klappe, diese muss mit einen Schraubendreher beweglich sein, und darf nicht klemmen.

EIn paar mal auf und ab bewegen, falls noch klemmt, nochmal gut reinigen bis sie leichtgängig öffnet und schliesst.

Um Ganz sicher zu sein kanns du am Stecker 12Volt anlegen und schauen op die Klappe ruckzuck öffnet eim einschalten der Spannung. Beim Abschalten muss die Klappe wieder schliessen.

Ich bin sicher dass dies das Problem beim Omega deines Vaters ist. (Es handelt sich ja um den Omega A mit Reihensechser CIH oder?)

Gruss

Jeff
Nach oben Nach unten
Opel-Fan-17
Scheunen-Schrauber
Scheunen-Schrauber
avatar

Männlich
Anzahl der Beiträge : 113
Alter : 27
Ort : Hamburg
Fahrzeug : Opel Corsa b 1,2i
Anmeldedatum : 29.06.11

BeitragThema: Re: Opel Omega A 2,6i wieder ein Problem Kommisches Pumpen.   Fr Apr 20 2012, 12:33

Hi evodriver,

Danke, werde das mal Ausprobieren, ja ist ein CIH.

Mfg Steven
Nach oben Nach unten
Gesponserte Inhalte




BeitragThema: Re: Opel Omega A 2,6i wieder ein Problem Kommisches Pumpen.   

Nach oben Nach unten
 
Opel Omega A 2,6i wieder ein Problem Kommisches Pumpen.
Nach oben 
Seite 1 von 1

Befugnisse in diesem ForumSie können in diesem Forum nicht antworten
 :: Technik, Motortuning , Show u. Shine etc. :: Werkstatt Fachgesimpel und Probleme-
Gehe zu:  
Forum kostenlos erstellen | © phpBB | Kostenloses Hilfe-Forum | Einen Missbrauch melden | Kostenlosen Blog auf Blogieren