Ein Forum für alle Opel-Fahrer-Schrauber-Freunde und die es einfach im Blut haben
 
StartseitePortalGalerieSuchenFAQGästebuchAnmeldenLogin

Teilen | 
 

 Hilfe ...Motorkontrolllampe leuchtet...

Nach unten 
AutorNachricht
Astratuner
Ohne-Scheune-nicht-mehr-leben-könner
Ohne-Scheune-nicht-mehr-leben-könner
avatar

Männlich
Anzahl der Beiträge : 1791
Alter : 28
Ort : Bautzen
Fahrzeug : Ehemals:
Astra F 1.4 8V
Astra F GSI 2.0 8V
Astra G 1.8 16V
Astra G 1.6 8V

Aktuell:
Astra H Caravan 2.0T
Anmeldedatum : 11.04.09

BeitragThema: Hilfe ...Motorkontrolllampe leuchtet...   Di Feb 14 2012, 15:20

hallo leute ich hab da ein problem.

hab heute mal meinen astra f gsi (C20ne) aus dem winterschlaf geholt und die motorkontrolllampe leuchtet.

fehlercode is irgendwie bordspannung zu hoch.

im leerlauf bringt die lima 14V und bei last 18V das ist ja aber zuviel.

woran kann das liegen????

im herbst ist mir der keilriemen für lima und servopumpe gerissen und dabei der halter der lima kaputt gegangen.

den habe ich jetzt gewechselt und nen neuen keilriemen draufgemacht und jetz der scheiß fehler.

kann die lima da nen schaden genommen haben?

oder kann es sein das es daran liegt das ich den riemen (erstmal nur zum probieren) auf der kurbelwellenscheibe auf die lauffläche von der servopumpe gemacht hab, weil ich irgendwie nen falschen riemen bekommen habe

danke schon mal imvorraus

mfg Pierre
Nach oben Nach unten
dragon1916
Ohne-Scheune-nicht-mehr-leben-könner
Ohne-Scheune-nicht-mehr-leben-könner
avatar

Männlich
Anzahl der Beiträge : 5421
Alter : 29
Ort : Gotha/Waltershausen
Fahrzeug : Vectra A 4x4 Turbo (Sommer)
Calibra A 4x4 Turbo (Winter/Alltag)
Ascona C GT ( im Aufbau )
Anmeldedatum : 17.05.10

BeitragThema: Re: Hilfe ...Motorkontrolllampe leuchtet...   Di Feb 14 2012, 15:28

auf welches rad du den provisorisch drauf machst spielt dabei keine rolle, keine angst

zum wechseln des halters musstest du sicherlich die lima ausbauen oder ?

vielleicht beim einbau vergessen irgendein kabel anzuschließen ?

oder evtl was vertauscht...

kontrollier das am besten erstmal ...

gruß Patrick
Nach oben Nach unten
Astratuner
Ohne-Scheune-nicht-mehr-leben-könner
Ohne-Scheune-nicht-mehr-leben-könner
avatar

Männlich
Anzahl der Beiträge : 1791
Alter : 28
Ort : Bautzen
Fahrzeug : Ehemals:
Astra F 1.4 8V
Astra F GSI 2.0 8V
Astra G 1.8 16V
Astra G 1.6 8V

Aktuell:
Astra H Caravan 2.0T
Anmeldedatum : 11.04.09

BeitragThema: Re: Hilfe ...Motorkontrolllampe leuchtet...   Di Feb 14 2012, 15:32

danke für deine schnelle antwort.

beide kabel sind dran und auch richtig.

mfg pierre
Nach oben Nach unten
Cazador
..
..
avatar

Männlich
Anzahl der Beiträge : 6490
Alter : 37
Ort : Münstermaifeld
Fahrzeug : Calibra C20XE
Kadett C Coupe 2.0 GT/E
Kadett E Stufh. Irmscher Sprint
Zafira B 1.8
Astra J 1.4T
Anmeldedatum : 18.12.10

BeitragThema: Re: Hilfe ...Motorkontrolllampe leuchtet...   Di Feb 14 2012, 19:36

Für mich sieht es jetzt so auß als ob eine Diode defekt ist und der Spannungsregler geschossen ist. Bei manchen kann man den Spannungsregler ja wechseln ansonsten neue oder gebrauchte LIMA. Hast du eine andere LIMA zum ausprobieren ??

_________________



Zuletzt von Cazador am Di Feb 14 2012, 20:56 bearbeitet; insgesamt 1-mal bearbeitet
Nach oben Nach unten
http://www.cazador.de.to
opelfahrer88
Forums-Scheunen-Gott
Forums-Scheunen-Gott
avatar

Männlich
Anzahl der Beiträge : 1053
Alter : 29
Ort : Görlitz
Fahrzeug : Opel Vectra B Caravan

Opel Corsa B






Anmeldedatum : 17.02.10

BeitragThema: Re: Hilfe ...Motorkontrolllampe leuchtet...   Di Feb 14 2012, 20:44

Die Lima hat was abbekommen oder es ist was mit dem Steuergerät.
Nach oben Nach unten
Opel-boy
Ohne-Scheune-nicht-mehr-leben-könner
Ohne-Scheune-nicht-mehr-leben-könner
avatar

Männlich
Anzahl der Beiträge : 1672
Alter : 38
Ort : Stolk
Fahrzeug : Opel Kadett E & Astra F
Anmeldedatum : 29.05.09

BeitragThema: Re: Hilfe ...Motorkontrolllampe leuchtet...   Di Feb 14 2012, 20:55

Ich sage die lima ist defekt. Sie hat überspannung ich würde sie tauschen.
Nach oben Nach unten
Cazador
..
..
avatar

Männlich
Anzahl der Beiträge : 6490
Alter : 37
Ort : Münstermaifeld
Fahrzeug : Calibra C20XE
Kadett C Coupe 2.0 GT/E
Kadett E Stufh. Irmscher Sprint
Zafira B 1.8
Astra J 1.4T
Anmeldedatum : 18.12.10

BeitragThema: Re: Hilfe ...Motorkontrolllampe leuchtet...   Di Feb 14 2012, 20:56

Opel-boy schrieb:
Ich sage die lima ist defekt. Sie hat überspannung ich würde sie tauschen.

Ich meinte genau das was Opelboy gerade sagt !!!

EDIT : Ohh Sorry Opelfahrer88 ich habe dich gerade mit dem Themenstarter verwechselt

_________________

Nach oben Nach unten
http://www.cazador.de.to
Astratuner
Ohne-Scheune-nicht-mehr-leben-könner
Ohne-Scheune-nicht-mehr-leben-könner
avatar

Männlich
Anzahl der Beiträge : 1791
Alter : 28
Ort : Bautzen
Fahrzeug : Ehemals:
Astra F 1.4 8V
Astra F GSI 2.0 8V
Astra G 1.8 16V
Astra G 1.6 8V

Aktuell:
Astra H Caravan 2.0T
Anmeldedatum : 11.04.09

BeitragThema: Re: Hilfe ...Motorkontrolllampe leuchtet...   Mi Feb 15 2012, 07:56

hallo. danke für eure schnellen antworten.

ja ich habe noch eine zum probieren. ich werd das die tage mal machen.

mfg Pierre
Nach oben Nach unten
Dennis i500
...
...
avatar

Männlich
Anzahl der Beiträge : 13141
Alter : 38
Ort : Hannover (Burgdorf) / Thüringen (Bad Lobenstein)
Fahrzeug : Ascona C V6 I500
(SOK-I500)

Omega B Caravan 3,2 V6 Turbo
Anmeldedatum : 26.07.08

BeitragThema: Re: Hilfe ...Motorkontrolllampe leuchtet...   Mi Feb 15 2012, 10:59


eindeutig ....lima def.

_________________

2003 , 2004-2008 , Omega B MV6
Nach oben Nach unten
http://www.AsconaC-i500.com
Gesponserte Inhalte




BeitragThema: Re: Hilfe ...Motorkontrolllampe leuchtet...   

Nach oben Nach unten
 
Hilfe ...Motorkontrolllampe leuchtet...
Nach oben 
Seite 1 von 1

Befugnisse in diesem ForumSie können in diesem Forum nicht antworten
 :: Technik, Motortuning , Show u. Shine etc. :: Werkstatt Fachgesimpel und Probleme-
Gehe zu:  
Forum erstellen | © phpBB | Kostenloses Hilfe-Forum | Einen Missbrauch melden | www.blogieren.com