Ein Forum für alle Opel-Fahrer-Schrauber-Freunde und die es einfach im Blut haben
 
StartseitePortalGalerieSuchenFAQGästebuchAnmeldenLogin

Teilen | 
 

 ZKD am X25XE doch defekt???

Nach unten 
Gehe zu Seite : 1, 2  Weiter
AutorNachricht
Gentleman
.
.
avatar

Männlich
Anzahl der Beiträge : 3019
Alter : 40
Ort : Erfurt
Fahrzeug : Opel Omega B Facelift 2.2l 16V Design Edition
Renault Megane Scenic 1.6l 16V
Anmeldedatum : 09.01.12

BeitragThema: ZKD am X25XE doch defekt???   So Feb 05 2012, 17:48

Hallo Gemeinde,



ich habe ja bereits mal am Anfang berichtet das meine ZKD event. defekt sein könnte.Dies hat sich dann aber nicht mehr bestätigt.Heute Mittag habe ich nach dreimaligem Startversuchen den wagen anbekommen und 5 Sec. später hat der BC mir -Kühlmittelstand- angezeigt.Bin dann vor und nachgeschaut,und tatsächlich war er unter minimum.Ich muss kurz die Vorgeschicht dazu holen.

Den Wagen habe ich seit 15.12.11 und der Autohausbesitzer versicherte mir an Eides Statt das der gesamte Motorblock komplett NEU abgedichtet wurde und der Zahnriemen inkl. WAPU und Spannrolle gleich mit.Das war bei 188.678km und ich erwarb ihn mit 190.048km.Soweit so gut. Nach 3 Tagen zeigte er mir schon mal Kühlmittelstand an.Dies tat ich aber mit nachfüllen und der Überlegung ab,dass der Vorbesitzer wenig Service am Wagen gemacht hat oder die Werksatt das alte Wasser wieder verwendet hat.

Tja und nun heute wieder nach ca. 2300km !!!Wenn er warm ist nebelt er ganz keicht direkt unter der Ansaugbrücke raus und es riecht auch nach heissem Wasser(ihr kennt den Geruch)
Kühlmittelbehälter ist sauber undDeckel auch!!!!


Jetzt will ich nur sichergehen ob es die ZKD oder die VDD ist???

Einen CO Test lasse ich morgen machen um Gewissheit zu haben.Er tropft aber auch sonst nirgends raus noch habe ich irgendwo ein Leck zu verzeichnen.

Was kostet ein Wechsel der ZKD oder der VDD beim FOH ??

Kann ich den Autohändler in Regress nehmen??ich denke schon.,oder?

Habe zwar Garantie auf dem Wagen aber er könnte sich ja rausreden...habe aber meine Frau als Zeugin dabei gehabt als er mir trotz mehrmaligem Nachfragen betäuerte das der Motor komplett neu gemacht wurde und die Cremigbraunen Ablagerungen am Einfülldeckel-Öl durch Kurzstrecken kommen...

Ölschlamm im Kühlwasser oder unsaubere Motorgeräusche oder komisches Fahren habe ich nicht zu verzeichnen !!!!!
Nach oben Nach unten
Dennis i500
...
...
avatar

Männlich
Anzahl der Beiträge : 13156
Alter : 38
Ort : Hannover (Burgdorf) / Thüringen (Bad Lobenstein)
Fahrzeug : Ascona C V6 I500
(SOK-I500)

Omega B Caravan 3,2 V6 Turbo
Anmeldedatum : 26.07.08

BeitragThema: Re: ZKD am X25XE doch defekt???   So Feb 05 2012, 18:10


hi du..
also ich glaube nicht das es die zkd ist wenn es oberhalb näßt der riecht...

ich tippe da auf eine dichtung oberhalb...
also zb termostatdichtung , schlauch am termostatehäuse , drosselklappengehäuse , dichtung ölkühler der zwischen den köpfen im block sitzt oder sowas...
aber wenn du das auto aus nem autohaus / händler hast , hast due keine gebrauchtwagen garantie ?


_________________

2003 , 2004-2008 , Omega B MV6
Nach oben Nach unten
http://www.AsconaC-i500.com
Gentleman
.
.
avatar

Männlich
Anzahl der Beiträge : 3019
Alter : 40
Ort : Erfurt
Fahrzeug : Opel Omega B Facelift 2.2l 16V Design Edition
Renault Megane Scenic 1.6l 16V
Anmeldedatum : 09.01.12

BeitragThema: Re: ZKD am X25XE doch defekt???   So Feb 05 2012, 18:15

Oh doch ,die habe ich!!!Ich weiss nur nicht ob er mich vom Hof jagen will.Man kennt ja so einige ....Er hat aber auch zugegebener Maßen sehr gute Beurteilungen und Bewertungen online erhalten dass er mehr als kompetent ist.Ich werds versuchen.Also die Heizung läuft einwandfrei und auch sonst nix auffälliges bis auf den erhöhten weissen Nebel am Auspuff was die Kälte ist und das er eben nach 2300km Wasser brauch.Hatte ihn beim erstmaligen Anzeigen genau auf Makierung gefüllt und diesmal wieder...Was wären denn gravierende ZKD Symptome???
Nach oben Nach unten
Dennis i500
...
...
avatar

Männlich
Anzahl der Beiträge : 13156
Alter : 38
Ort : Hannover (Burgdorf) / Thüringen (Bad Lobenstein)
Fahrzeug : Ascona C V6 I500
(SOK-I500)

Omega B Caravan 3,2 V6 Turbo
Anmeldedatum : 26.07.08

BeitragThema: Re: ZKD am X25XE doch defekt???   So Feb 05 2012, 18:23


also der wasserverbrauch kann einige ursachen haben...

1. eben ne undichtheit an einer dichtung ,
2. schlauch nen loch oder riss
3. schlauchschelle lose ,
4. hkv (heizkreisregelventil) unter druch durchlässig etc...

es gibt viele dinge , die zb erst bei hohem innendruck (hohe wassertemperatur) undicht werden...

was auch sein kann , wenn alles neu gemacht wurde das irgendwo doch noch ne luftblase saß die es nun weg gespült hat...

bei mir habe ich zb in den letzten wochen auch 3x den wasserbehälter aufgefüllt und mit einer defekten kopfdichtung gerechnet , da im motorraum ALLES trocken war/erschien...

aber was war es dann ?? der dicke schlauch vom termostat zum kühler hatte nen loch richtung krümmer...das wasser spritzte dann auf den krümmer unter druck und verdampfte einfach...

schlauch gemacht , wasserverbrauch weg..


_________________

2003 , 2004-2008 , Omega B MV6
Nach oben Nach unten
http://www.AsconaC-i500.com
Gentleman
.
.
avatar

Männlich
Anzahl der Beiträge : 3019
Alter : 40
Ort : Erfurt
Fahrzeug : Opel Omega B Facelift 2.2l 16V Design Edition
Renault Megane Scenic 1.6l 16V
Anmeldedatum : 09.01.12

BeitragThema: Re: ZKD am X25XE doch defekt???   So Feb 05 2012, 18:30

Super..1000 ursachen und keine richtige Lösung!Also wie gesagt er nebelt leicht unterhalb der Ansugbrücke vorn an den Ansugschläuchen raus...Habe aber auch volle Leistung bin BAB unter Volllast gefahren und nix ungewöhnliches bemerkt.

Da werd ich morgen erstmal bei Bosch den CO-Test machen lassen für 11,-€ und dann hab ich zumindest Gewissheit das er kein Wasser verbrennt,richtig?

Wenn das auszuschliessen ist dann ist es halt doch was anderes wie du beschrieben hast!
Nach oben Nach unten
Dennis i500
...
...
avatar

Männlich
Anzahl der Beiträge : 13156
Alter : 38
Ort : Hannover (Burgdorf) / Thüringen (Bad Lobenstein)
Fahrzeug : Ascona C V6 I500
(SOK-I500)

Omega B Caravan 3,2 V6 Turbo
Anmeldedatum : 26.07.08

BeitragThema: Re: ZKD am X25XE doch defekt???   So Feb 05 2012, 18:43


na dann ...
wenn es unter der ansaugbrücke raus nebenlt / riecht oder was auch immer...

dann bau sie ab ... check das termostat ...das denke ich wird es sein , weil es direcht unter deiner markierung sitzt...

laß die wekte zb den "o-ring" nicht getauscht haben...schon kann da das problem sein...

_________________

2003 , 2004-2008 , Omega B MV6
Nach oben Nach unten
http://www.AsconaC-i500.com
Gentleman
.
.
avatar

Männlich
Anzahl der Beiträge : 3019
Alter : 40
Ort : Erfurt
Fahrzeug : Opel Omega B Facelift 2.2l 16V Design Edition
Renault Megane Scenic 1.6l 16V
Anmeldedatum : 09.01.12

BeitragThema: Re: ZKD am X25XE doch defekt???   So Feb 05 2012, 19:31

Das mach ich,ich danke dir für die hilfreichen Tipps.Noch kurz zu meiner Frage..wenn der CO-Test negativ ausfäält,also nix ist,dann ist es definitiv keine Dichtung am Motorblock ?
Nach oben Nach unten
Dennis i500
...
...
avatar

Männlich
Anzahl der Beiträge : 13156
Alter : 38
Ort : Hannover (Burgdorf) / Thüringen (Bad Lobenstein)
Fahrzeug : Ascona C V6 I500
(SOK-I500)

Omega B Caravan 3,2 V6 Turbo
Anmeldedatum : 26.07.08

BeitragThema: Re: ZKD am X25XE doch defekt???   So Feb 05 2012, 19:36


hmm...
also ich sag mal so...

wir hatten es schon , das die kopfdichtung breit war aber dennoch die au bestanden wurde...

umgedreht auch..

kann ja auch sein das wasser nur bei druck mit verbrannt wird..(was ich in deinem fall nicht glaube) ...


_________________

2003 , 2004-2008 , Omega B MV6
Nach oben Nach unten
http://www.AsconaC-i500.com
Gentleman
.
.
avatar

Männlich
Anzahl der Beiträge : 3019
Alter : 40
Ort : Erfurt
Fahrzeug : Opel Omega B Facelift 2.2l 16V Design Edition
Renault Megane Scenic 1.6l 16V
Anmeldedatum : 09.01.12

BeitragThema: Re: ZKD am X25XE doch defekt???   So Feb 05 2012, 20:00

Na die AU die du meinst werde ich wohl nicht bestehen,da meiner rechter KAt im Eimer ist..also er klappert in sich.Aber die bei Bosch machen direkt im Kühlkreislauf des Motors unter Belastung einen CO Test mit so nem Apperat..frag mich mal...und testen !
Nach oben Nach unten
Dennis i500
...
...
avatar

Männlich
Anzahl der Beiträge : 13156
Alter : 38
Ort : Hannover (Burgdorf) / Thüringen (Bad Lobenstein)
Fahrzeug : Ascona C V6 I500
(SOK-I500)

Omega B Caravan 3,2 V6 Turbo
Anmeldedatum : 26.07.08

BeitragThema: Re: ZKD am X25XE doch defekt???   So Feb 05 2012, 20:05



grins...
im kühlsystem kann kein co test gemacht werden




_________________

2003 , 2004-2008 , Omega B MV6
Nach oben Nach unten
http://www.AsconaC-i500.com
Gentleman
.
.
avatar

Männlich
Anzahl der Beiträge : 3019
Alter : 40
Ort : Erfurt
Fahrzeug : Opel Omega B Facelift 2.2l 16V Design Edition
Renault Megane Scenic 1.6l 16V
Anmeldedatum : 09.01.12

BeitragThema: Re: ZKD am X25XE doch defekt???   So Feb 05 2012, 20:08

Hab ich da was verwechselt???hm...naja ich merks ja morgen und werde berichten..vielleicht ist es am Ende ne schelle, die undicht ist und ich mach mir Sorgen um das Schlimmste....Danke Dir erstmal...
Nach oben Nach unten
Dennis i500
...
...
avatar

Männlich
Anzahl der Beiträge : 13156
Alter : 38
Ort : Hannover (Burgdorf) / Thüringen (Bad Lobenstein)
Fahrzeug : Ascona C V6 I500
(SOK-I500)

Omega B Caravan 3,2 V6 Turbo
Anmeldedatum : 26.07.08

BeitragThema: Re: ZKD am X25XE doch defekt???   So Feb 05 2012, 20:13


check als erstes mal das thermostatgehäuse...






das gehäuse ist an ein rohr adaptiert , in dem ein o-ring ist...check das mal...


_________________

2003 , 2004-2008 , Omega B MV6
Nach oben Nach unten
http://www.AsconaC-i500.com
Gentleman
.
.
avatar

Männlich
Anzahl der Beiträge : 3019
Alter : 40
Ort : Erfurt
Fahrzeug : Opel Omega B Facelift 2.2l 16V Design Edition
Renault Megane Scenic 1.6l 16V
Anmeldedatum : 09.01.12

BeitragThema: Re: ZKD am X25XE doch defekt???   So Feb 05 2012, 20:20

Ja da weiss ich Bescheid.Ich werd das Machen lassen,weil´s zu kalt ist draussen zum am Auto schrauben...Aber der Tip ist Gold wert,wenn ich morgen zum AH fahre und die es sich ansehen und prüfen!
Nach oben Nach unten
Gentleman
.
.
avatar

Männlich
Anzahl der Beiträge : 3019
Alter : 40
Ort : Erfurt
Fahrzeug : Opel Omega B Facelift 2.2l 16V Design Edition
Renault Megane Scenic 1.6l 16V
Anmeldedatum : 09.01.12

BeitragThema: Re: ZKD am X25XE doch defekt???   So Feb 05 2012, 20:22

Ganz kurz noch..die VDD können es nicht event. auch sein?Oder ist es immer nur die ZKD wenn es die ZKD ist..verstehste..

Ich hatte halt immer nen 4Zylinder X20XEV und da hatte ich NIE solche Probleme.Scheint ein V6 Krankheitsbild zu sein..
Nach oben Nach unten
Dennis i500
...
...
avatar

Männlich
Anzahl der Beiträge : 13156
Alter : 38
Ort : Hannover (Burgdorf) / Thüringen (Bad Lobenstein)
Fahrzeug : Ascona C V6 I500
(SOK-I500)

Omega B Caravan 3,2 V6 Turbo
Anmeldedatum : 26.07.08

BeitragThema: Re: ZKD am X25XE doch defekt???   So Feb 05 2012, 20:30


vdd ?? ventil deckel dichtung ??

nein....da kommt dann nur öl raus dickes smilie

_________________

2003 , 2004-2008 , Omega B MV6
Nach oben Nach unten
http://www.AsconaC-i500.com
Gentleman
.
.
avatar

Männlich
Anzahl der Beiträge : 3019
Alter : 40
Ort : Erfurt
Fahrzeug : Opel Omega B Facelift 2.2l 16V Design Edition
Renault Megane Scenic 1.6l 16V
Anmeldedatum : 09.01.12

BeitragThema: Re: ZKD am X25XE doch defekt???   So Feb 05 2012, 22:45

Naja,weil ich früh Probleme mit dem Starten habe und ich schon vermute dass vielleicht Öl in den Kammern ist.Nur ne´Vermutung aber das schlechte Starten macht mir schon etwas Sorgen auch wenn es so kalt ist kann es nicht sein das ich heute 3 Versuche brauchte bis er dann doch mit Arg und Müh´ansprang. Vielleicht läuft auch Wasser in die Kammern...aber das wäre zu abwägig!wenn es über 0 Grad ist startet er fast sofort und wenn es unter Null Grad ist...komisch!
Nach oben Nach unten
Dennis i500
...
...
avatar

Männlich
Anzahl der Beiträge : 13156
Alter : 38
Ort : Hannover (Burgdorf) / Thüringen (Bad Lobenstein)
Fahrzeug : Ascona C V6 I500
(SOK-I500)

Omega B Caravan 3,2 V6 Turbo
Anmeldedatum : 26.07.08

BeitragThema: Re: ZKD am X25XE doch defekt???   So Feb 05 2012, 22:54


neee...
was sein kann ist das öl in den kerzenschächten steht...das ja , das ist leider auch üblich ...

aber KEIN Wasser...

_________________

2003 , 2004-2008 , Omega B MV6
Nach oben Nach unten
http://www.AsconaC-i500.com
Fiestapuzzler
.
.
avatar

Männlich
Anzahl der Beiträge : 3200
Alter : 47
Ort : 40789 Monheim am Rhein
Fahrzeug : Vectra B Caravan X18XE1 BJ: 09.99 Sportmodel
Anmeldedatum : 27.11.10

BeitragThema: Re: ZKD am X25XE doch defekt???   So Feb 05 2012, 23:11

Dennis i500 schrieb:


grins...
im kühlsystem kann kein co test gemacht werden






Hallo Dennis,

da bist du aber auf dem Holzweg, denn es gibt sehrwohl einen Co-Test fürs Kühlwasser. Da wird ein Messröhrchen auf den Ausgleichsbehälter gemacht und wenn sich das bei warmen Motor verfärbt, ist Abgas im Kühlwasser.

Wasserverlust über die ZKD macht sich so gut wie garnicht am Qualmbild der Auspuffanlage bemerkbar, wenn da 2300km zwischen liegen. Meiner jagt da in 200km gut 1 Liter Wasser durch, da qualmt es dann schon ein wenig mehr.



Gruß Markus
Nach oben Nach unten
Gentleman
.
.
avatar

Männlich
Anzahl der Beiträge : 3019
Alter : 40
Ort : Erfurt
Fahrzeug : Opel Omega B Facelift 2.2l 16V Design Edition
Renault Megane Scenic 1.6l 16V
Anmeldedatum : 09.01.12

BeitragThema: Re: ZKD am X25XE doch defekt???   Mo Feb 06 2012, 00:54

Also doch,der von Bosch hat es mir auch so erklärt.na gut werd morgen sehen was bei rum kommt.Danke euch trotzdem für die tipps. Ich berichte morgen
Nach oben Nach unten
Dennis i500
...
...
avatar

Männlich
Anzahl der Beiträge : 13156
Alter : 38
Ort : Hannover (Burgdorf) / Thüringen (Bad Lobenstein)
Fahrzeug : Ascona C V6 I500
(SOK-I500)

Omega B Caravan 3,2 V6 Turbo
Anmeldedatum : 26.07.08

BeitragThema: Re: ZKD am X25XE doch defekt???   Mo Feb 06 2012, 23:57


hä...hab ich was verpaßt ....
kannte / kenne das nicht ..

_________________

2003 , 2004-2008 , Omega B MV6
Nach oben Nach unten
http://www.AsconaC-i500.com
Chris1980
.
.
avatar

Männlich
Anzahl der Beiträge : 1080
Alter : 38
Ort : zweibrücken
Fahrzeug : kadett e gsi 3.0 rwd - safety first- quality always
vectra a 2000 rwd - in arbeit
corsa b 3.0 - in arbeit
Astra f caravan v6 - alltag
Corsa b 2.0 16v - alltag
Corsa a 3.0 v6 - zu verkaufen
Anmeldedatum : 21.09.10

BeitragThema: Re: ZKD am X25XE doch defekt???   Di Feb 07 2012, 00:18

wenn es unter deiner drosselklappe her kommt könnt es auch der wasserschlauch der drosselklappenwärmung sein.

wäre irgendwie sinnvoll für wasserverlust und qualm darunter.

_________________
Hüte dich vor den Lehren jener Spekulanten, deren Überlegungen nicht von der Erfahrung bestätigt wird.
Nach oben Nach unten
Gentleman
.
.
avatar

Männlich
Anzahl der Beiträge : 3019
Alter : 40
Ort : Erfurt
Fahrzeug : Opel Omega B Facelift 2.2l 16V Design Edition
Renault Megane Scenic 1.6l 16V
Anmeldedatum : 09.01.12

BeitragThema: Re: ZKD am X25XE doch defekt???   Mo Feb 20 2012, 10:40

Soooo liebe Leute,ich komme gerade von BOSCH und habe den angekündigten CO-Test machen lassen.Der war schonmal negativ.Alles im regulären Bereich und kein Abgas im Wasser.Die haben dann gleich mal alle Schläuche die man so erreichen kann geprüft und die sind auch dicht.Der nette Bosch.Fritze meinte,wenn er Wasser verliert,dann kann es nur ein Anbauteil sein was mit Dichtung versehen ist ,Z.B Thermostat.Na ich bin auf alle Fälle erstmal froh das es wohl doch nicht die ZKD sein kann Aber irgendwas sollte den Waserverlust alle 2500km erklären.Es sind etwa 0.75l die ich nachfüllen musste bis zur Idealstellung.Ich werde weiter berichten.

Ach übrigens hat BOSCH erst 11,-€ haben wollen und dann sagte der Chef,tu mal 5,-€ in die Kaffeekasse...
Nach oben Nach unten
FalkeFoen
Scheunen-Azubi
Scheunen-Azubi


Männlich
Anzahl der Beiträge : 77
Alter : 56
Ort : Heidelberg
Fahrzeug : Omega B Facelift 3.2 V6


Anmeldedatum : 15.02.12

BeitragThema: Re: ZKD am X25XE doch defekt???   Mo Feb 20 2012, 12:14

Hallo!

Erste Verdächtige sind das Heizungsregelventil und die Kühlmittelbrücke würde ich auch mal genauer unter die Lupe nehmen. Was auch noch in Frage kommt ist eine Undichtigkeit am Deckel zum Ölkühler, da der ja praktisch im Wasserbad sitzt.

mfg
FalkeFon
Nach oben Nach unten
Gentleman
.
.
avatar

Männlich
Anzahl der Beiträge : 3019
Alter : 40
Ort : Erfurt
Fahrzeug : Opel Omega B Facelift 2.2l 16V Design Edition
Renault Megane Scenic 1.6l 16V
Anmeldedatum : 09.01.12

BeitragThema: Re: ZKD am X25XE doch defekt???   Mo Feb 20 2012, 12:17

Ist aufge´schrieben und wird in der Werkstatt mit angemerkt.Habe nächste Woche Dienstag Termin und da wollen die den mal unter die Lupe nehmen...Bezahlen muss ich es ja nicht weil ich noch Garantie habe und noch keine 3000km gefahren bin seit Kauf...
Nach oben Nach unten
FalkeFoen
Scheunen-Azubi
Scheunen-Azubi


Männlich
Anzahl der Beiträge : 77
Alter : 56
Ort : Heidelberg
Fahrzeug : Omega B Facelift 3.2 V6


Anmeldedatum : 15.02.12

BeitragThema: Re: ZKD am X25XE doch defekt???   Mo Feb 20 2012, 12:31

Hallo!

Da haben die Jungs in der Werke was zu schrauben . Lass Dich nicht abwimmeln und lass die Jungs bloß nicht mit Kühlerdicht ran. Ich hatte mal ein ähnliches Problem minimaler Verlust immer nur ein 2€ grosses Fleckchen fast mittig unterm Motor, gesucht wie die Nassen nix gefunden. Beim Abdrücken kams zum Vorschein die ZKD rechte Bank hinten war defekt und das bei 40000km Laufleistung. Habs dann mal aus Spaß bei Opel probiert, die hätten doch in Ihrer grenzenlosen Großzügigkeit 10% der Materialkosten übernommen, nochmals Danke dafür. bevor ichs vergesse lass sie auch nach den Frostschutzstopfen schauen, da kann der eine oder andere schon mal siffen.

mfg
FalkeFoen
Nach oben Nach unten
Gesponserte Inhalte




BeitragThema: Re: ZKD am X25XE doch defekt???   

Nach oben Nach unten
 
ZKD am X25XE doch defekt???
Nach oben 
Seite 1 von 2Gehe zu Seite : 1, 2  Weiter

Befugnisse in diesem ForumSie können in diesem Forum nicht antworten
 :: Technik, Motortuning , Show u. Shine etc. :: Werkstatt Fachgesimpel und Probleme-
Gehe zu:  
Forumieren.de | © phpBB | Kostenloses Hilfe-Forum | Einen Missbrauch melden | Einen kostenlosen Blog erstellen