Ein Forum für alle Opel-Fahrer-Schrauber-Freunde und die es einfach im Blut haben
 
StartseitePortalGalerieSuchenFAQGästebuchAnmeldenLogin

Teilen | 
 

 problem mit c20ne

Nach unten 
AutorNachricht
Green-Corsa
Ohne-Scheune-nicht-mehr-leben-könner
Ohne-Scheune-nicht-mehr-leben-könner
avatar

Männlich
Anzahl der Beiträge : 1205
Alter : 38
Ort : Hilchenbach
Fahrzeug : Corsa A 1,6i
Anmeldedatum : 15.12.08

BeitragThema: problem mit c20ne    Di Okt 25 2011, 19:33

hi,

ich hoffe mir kann jemand weiterhelfen und zwar hab ich meinen astra f von c18nz auf c20ne umgebaut,
es ist soweit alles angeschlossen der motor dreht auch aber hat keinen zündfunken und die benzinpumpe läuft nicht ????

ich habe das relais beim steuergerät drin bin mir aber nicht sicher obs das richtige ist und im motorraum fehlt ein relais am kabelbaum vom steuergerät,

kann mir vieleicht jemand einen tip geben was ich machen kann bzw welche relais ich brauche ??

ich weis langsam nicht mehr weiter
Nach oben Nach unten
destrcr
Ohne-Scheune-nicht-mehr-leben-könner
Ohne-Scheune-nicht-mehr-leben-könner
avatar

Männlich
Anzahl der Beiträge : 5139
Alter : 30
Ort : Wallertheim[Mainz]
Fahrzeug : Ascona A
1.2S OHV
1974

Vectra A
2.0L 8v
rostig
Anmeldedatum : 14.01.09

BeitragThema: Re: problem mit c20ne    Di Okt 25 2011, 19:36

Nimmst das Relai was auch beim Steuergerät dabei ist wie die genau gepolt sind weiß ich net aber die passe normal........

Kannste aus jeden älteren Opel nehmen....


Corsa,Astra,Kadett,Vectra usw..
Nach oben Nach unten
Painterman
Top-Scheunen-Tuner
Top-Scheunen-Tuner
avatar

Männlich
Anzahl der Beiträge : 547
Alter : 36
Ort : Hannover
Fahrzeug : 95er Omega B MV6 Limo

82er Rekord E 2,0E

02er A-Klasse
Anmeldedatum : 07.09.09

BeitragThema: Re: problem mit c20ne    Di Okt 25 2011, 20:22

Jap das wird das Problem sein , nimm ein Pumpenrelais vom c20ne und steck es da rein und er wird laufen .
Nach oben Nach unten
Green-Corsa
Ohne-Scheune-nicht-mehr-leben-könner
Ohne-Scheune-nicht-mehr-leben-könner
avatar

Männlich
Anzahl der Beiträge : 1205
Alter : 38
Ort : Hilchenbach
Fahrzeug : Corsa A 1,6i
Anmeldedatum : 15.12.08

BeitragThema: Re: problem mit c20ne    Di Okt 25 2011, 20:32

naja da liegt das problem ich habe keins und hier im umkreis nix zu finden , und das bei so einem kleinen teil
Nach oben Nach unten
destrcr
Ohne-Scheune-nicht-mehr-leben-könner
Ohne-Scheune-nicht-mehr-leben-könner
avatar

Männlich
Anzahl der Beiträge : 5139
Alter : 30
Ort : Wallertheim[Mainz]
Fahrzeug : Ascona A
1.2S OHV
1974

Vectra A
2.0L 8v
rostig
Anmeldedatum : 14.01.09

BeitragThema: Re: problem mit c20ne    Di Okt 25 2011, 20:56

Von den Dingern hab ich massenhaft irgendwo rumliege...

Geh zum Schrotti da stehe genug Opelz wo de se raus shoppen kannst
Nach oben Nach unten
Chris1980
.
.
avatar

Männlich
Anzahl der Beiträge : 1080
Alter : 38
Ort : zweibrücken
Fahrzeug : kadett e gsi 3.0 rwd - safety first- quality always
vectra a 2000 rwd - in arbeit
corsa b 3.0 - in arbeit
Astra f caravan v6 - alltag
Corsa b 2.0 16v - alltag
Corsa a 3.0 v6 - zu verkaufen
Anmeldedatum : 21.09.10

BeitragThema: Re: problem mit c20ne    Di Okt 25 2011, 21:45

hast du ein bild vom stecker?
Nach oben Nach unten
Green-Corsa
Ohne-Scheune-nicht-mehr-leben-könner
Ohne-Scheune-nicht-mehr-leben-könner
avatar

Männlich
Anzahl der Beiträge : 1205
Alter : 38
Ort : Hilchenbach
Fahrzeug : Corsa A 1,6i
Anmeldedatum : 15.12.08

BeitragThema: Re: problem mit c20ne    Di Okt 25 2011, 22:02

kann morgen ein bild vom stecker bzw den steckern machen
Nach oben Nach unten
Green-Corsa
Ohne-Scheune-nicht-mehr-leben-könner
Ohne-Scheune-nicht-mehr-leben-könner
avatar

Männlich
Anzahl der Beiträge : 1205
Alter : 38
Ort : Hilchenbach
Fahrzeug : Corsa A 1,6i
Anmeldedatum : 15.12.08

BeitragThema: Re: problem mit c20ne    Fr Okt 28 2011, 18:52

so ich habe mal bilder gemacht und zwar

Bild 1 ist von dem Stecker der beim Steuergerät im Fußraum ist



Bild 2 ist vom Stecker im Motorraum



und Bild 3 ist von dem Relais was im Motorraum bzw am kabelbaum vom Steuergerät war

Nach oben Nach unten
Opelmaus
-
-
avatar

Weiblich
Anzahl der Beiträge : 6394
Ort : 31303 Burgdorf
Fahrzeug : Astra F
Anmeldedatum : 26.07.08

BeitragThema: Re: problem mit c20ne    Do Nov 10 2011, 22:35

Kann hier vielleicht noch jemand nen Tip geben ..oder hat sich das Problem schon erledigt

Kurze Info bitte

Grüße die Opelmaus

_________________
Ein Mann ist immer nur so gut wie die Frau die hinter ihm steht

Nach oben Nach unten
DanielSun
Ohne-Scheune-nicht-mehr-leben-könner
Ohne-Scheune-nicht-mehr-leben-könner
avatar

Männlich
Anzahl der Beiträge : 3231
Alter : 30
Ort : Liepe
Fahrzeug : Opel Vectra C 1,9 CDTI OPC line I
Anmeldedatum : 24.02.11

BeitragThema: Re: problem mit c20ne    Fr Nov 11 2011, 00:39

also das kleine ding reicht schon das der motor ned läuft war bei mir vor kurzem eines der gründe warum meiner ned wollte das das relai ned mehr wollte und neu kostet das ding 30€ aber is auch vom gleichen hersteller wie das original also keen billig teil was 2 tage hält ^^ wenn ned schreib ich dir ma die teilenummer auf was da hin kommt beim steuergerät und denn ab zum teilezubehör ^^ bekommste normal daher
genauso wie das was auf bild 3 ^^ kauf lieber neu haste mehr von ^^
Nach oben Nach unten
Opel-boy
Ohne-Scheune-nicht-mehr-leben-könner
Ohne-Scheune-nicht-mehr-leben-könner
avatar

Männlich
Anzahl der Beiträge : 1672
Alter : 38
Ort : Stolk
Fahrzeug : Opel Kadett E & Astra F
Anmeldedatum : 29.05.09

BeitragThema: Re: problem mit c20ne    Fr Nov 11 2011, 01:25

Also versteh ich das richtig das du 2 anschlüsse hast? Ist der Kablebaum vom Kadett weil astra etc haben das im fussraum. Hast du kabel verlötet?
Nach oben Nach unten
Green-Corsa
Ohne-Scheune-nicht-mehr-leben-könner
Ohne-Scheune-nicht-mehr-leben-könner
avatar

Männlich
Anzahl der Beiträge : 1205
Alter : 38
Ort : Hilchenbach
Fahrzeug : Corsa A 1,6i
Anmeldedatum : 15.12.08

BeitragThema: Re: problem mit c20ne    So Nov 20 2011, 16:14

also das besagte problem besteht noch immer , ich habe von nem bekannten erfahren das evtl das steuergerät auch das problem sein könnte ???
Nach oben Nach unten
DanielSun
Ohne-Scheune-nicht-mehr-leben-könner
Ohne-Scheune-nicht-mehr-leben-könner
avatar

Männlich
Anzahl der Beiträge : 3231
Alter : 30
Ort : Liepe
Fahrzeug : Opel Vectra C 1,9 CDTI OPC line I
Anmeldedatum : 24.02.11

BeitragThema: Re: problem mit c20ne    So Nov 20 2011, 16:28

Green-Corsa schrieb:
also das besagte problem besteht noch immer , ich habe von nem bekannten erfahren das evtl das steuergerät auch das problem sein könnte ???

könnte aber in gut 90% der fällen liegs an was anderes ^^ guck dir mal den kurbelwellen sensor an es reicht schon wenn der nen halben mm zu weit ab steht das der bock ned läuft
Nach oben Nach unten
Green-Corsa
Ohne-Scheune-nicht-mehr-leben-könner
Ohne-Scheune-nicht-mehr-leben-könner
avatar

Männlich
Anzahl der Beiträge : 1205
Alter : 38
Ort : Hilchenbach
Fahrzeug : Corsa A 1,6i
Anmeldedatum : 15.12.08

BeitragThema: Re: problem mit c20ne    So Nov 20 2011, 17:03

hmm also ich habe ein steuergerät mit der Nummer GE , bräuchte aber laut eines bekannten eines mit der Nummer GM ..
Nach oben Nach unten
Opel-boy
Ohne-Scheune-nicht-mehr-leben-könner
Ohne-Scheune-nicht-mehr-leben-könner
avatar

Männlich
Anzahl der Beiträge : 1672
Alter : 38
Ort : Stolk
Fahrzeug : Opel Kadett E & Astra F
Anmeldedatum : 29.05.09

BeitragThema: Re: problem mit c20ne    So Nov 20 2011, 17:46

Also wenn es schon falsch verkabelt ist kann das nichts werden und das denke ich.
Nach oben Nach unten
Green-Corsa
Ohne-Scheune-nicht-mehr-leben-könner
Ohne-Scheune-nicht-mehr-leben-könner
avatar

Männlich
Anzahl der Beiträge : 1205
Alter : 38
Ort : Hilchenbach
Fahrzeug : Corsa A 1,6i
Anmeldedatum : 15.12.08

BeitragThema: Re: problem mit c20ne    So Nov 20 2011, 19:23

also verkabelt und verlötet ist alles soweit und zwar richtig,nen bekannter hat es gemacht
Nach oben Nach unten
Opel-boy
Ohne-Scheune-nicht-mehr-leben-könner
Ohne-Scheune-nicht-mehr-leben-könner
avatar

Männlich
Anzahl der Beiträge : 1672
Alter : 38
Ort : Stolk
Fahrzeug : Opel Kadett E & Astra F
Anmeldedatum : 29.05.09

BeitragThema: Re: problem mit c20ne    So Nov 20 2011, 22:46

Also sofern ich das sehe hast du 2 anschlüsse für ein Benzinpumpelrelais. Zeig mal was er da verlötet hat.
Nach oben Nach unten
Gesponserte Inhalte




BeitragThema: Re: problem mit c20ne    

Nach oben Nach unten
 
problem mit c20ne
Nach oben 
Seite 1 von 1

Befugnisse in diesem ForumSie können in diesem Forum nicht antworten
 :: Technik, Motortuning , Show u. Shine etc. :: Werkstatt Fachgesimpel und Probleme-
Gehe zu:  
Forumieren.de | © phpBB | Kostenloses Hilfe-Forum | Einen Missbrauch melden | Blogieren.com